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Ciptakan konten digital
1 jam 9 menit
Di dalam jalur pembelajaran, Anda akan diperkenalkan tentang Microsoft Office. Anda akan belajar bagaimana mengerjakan tugas-tugas utama dengan menggunakan Microsoft Word. Anda akan belajar bagaimana berinteraksi dengan tulisan, gambar, tabel dan objek jenis lainnya. Anda juga akan mengerjakan file PDF.
Pengenalan tentang Microsoft Office
9 menit 6 unit	
Di modul ini, Anda akan diperkenalkan tentang Microsoft Office dan bagaimana masuk ke Office Online.
Pengenalan
1 menit
Microsoft Office adalah salah satu paket program perangkat lunak yang memudahkan Anda menjadi produktif di saat Anda mengerjakan tugas sehari-hari dengan menggunakan komputer Anda. Di dalam pelajaran ini, Anda akan diperkenalkan tentang Microsoft Office dan belajar bagaimana Anda bisa menggunakannya untuk mengerjakan pekerjaan harian dan kegiatan pribadi Anda.
Menjelang akhir pelajaran ini, Anda akan bisa:
· Menjelaskan manfaat-manfaat utama Microsoft Office.
· Membedakan antara Office 2016 dan Office 365.
· Masuk ke Office Online.
Mengapa menggunakan Office?
2 menit
Pengenalan tentang Microsoft Office
Misi Microsoft adalah memberdayakan setiap orang dan setiap organisasi di dunia ini agar semakin sukses. Microsoft Office diciptakan untuk menolong masyarakat agar semakin produktif dan semakin sukses dari hari ke hari.
Microsoft Office berisi beragam aplikasi produktivitas seperti Word untuk mengerjakan dokumen, Excel untuk mengerjakan spreadsheets, PowerPoint untuk mengerjakan presentasi, Outlook untuk email, dan lainnya.
Microsoft Office berisikan beragam aplikasi yang Anda kenal dan gemari: Word, Excel, PowerPoint, Outlook, OneNote, OneDrive, dan di layar komputer Anda, Publisher dan Access. Everything you need for home, school, and work.

Saksikan video di bawah ini untuk mempelajari apa saja yang bisa dikerjakan dengan menggunakan Microsoft Office.
Video: Mengapa menggunakan Office?
Ketika Anda meletakkan kata-kata ke sebuah halaman, menyeimbangkan anggaran, atau membagikan ide terbaru Anda, Office ada di tengah-tengah pekerjaan Anda. Apakah Anda seorang profesional ataupun seorang pemula yang mengetahui dasar-dasarnya, Microsoft Office menolong memajukan pekerjaan Anda ke tingkat selanjutnya.

Dengan versi terbaru Office bernama Tell Me yang memungkinkan Anda meminta pertolongan dengan menggunakan kata-kata Anda sendiri. Ketikkan saja apa yang Anda inginkan. 
Anda bisa menggunakan SmartArt untuk membagikan ide-ide Anda secara visual, membagikan beragam template (pola) untuk memberikan tampilan profesional di dokumen Anda, dan membagikan grafik, gaya dan tema untuk membuat halaman Anda tampak unggul.
Di saat Anda merasa siap, Anda bisa serentak menyatukan sebuah dokumen dengan dokumen lainnya, membagikan saran dan komentar, dan menyimpan jejak perubahannya ketika Anda bekerja bersama-sama untuk mengubah anggaran minim itu menjadi sebuah laporan kelas dunia.
Di saat Anda selesai, simpan dan bagikanlah file-file Anda dengan menggunakan OneDrive sehingga Anda bisa masuk dari mana saja. Jelajahi kursus-kursus video itu di office.com/training dan tingkatkan rasa percaya diri Anda di dalam menggunakan Office dengan mempelajari dari dasar-dasarnya. 
Office 365 dibandingkan dengan Office 2016
2 menit
Pengenalan tentang Microsoft Office—berlanjut
Ada beberapa cara untuk masuk dan menggunakan beragam aplikasi Office.
Saksikan video di bawah ini untuk mempelajari perbedaan antara Office 2016, Office 365, dan Office Online.
Video: Office 365 dibandingkan dengan Office 2016
Hai, saya Doug dari Office. Saya ingin memberi Anda sebuah gambaran singkat sepintas tentang apa itu Office 2016, Office 365 dan Office Online. 
Office 2016 seperti disk yang biasa kita gunakan dan letakkan di dalam computer kita di rumah. Sekarang, kita tidak menggunakan disk lagi. Kita download, tetapi prinsipnya sama. Satu download untuk setiap Mac atau komputer pribadi. Anda akan mendapatkan pembaruan keamanan tetapi tanpa fitur baru atau tanpa peralatan. Jadi, office 2016 suite yang Anda miliki akan tetap merupakan fitur-tifur yang sama selama berbulan-bulan dan bertahun-tahun.
Office 365 merupakan layanan berlangganan kami yang diciptakan dengan memperhatikan bagaimana kita saat ini menggunakan komputer. Anda bisa menggunakan Office di beragam perangkat dan mendapatkan beragam pembaruan terbaru. Inilah cara kerjanya. Dengan biaya bulanan atau tahunan yang murah, Anda mendapatkan versi terbaru Office, yang merupakan Office 2016 untuk Macs dan komputer pribadi.
Tetapi Anda juga mendapatkan beragam pembaruan yang mencakup beragam fitur, mulai dari tweak hingga fitur-fitur terbaru. Hanya dalam beberapa bulan terakhir, sudah ada tugas-tugas baru Excel, template baru (alias pola baru), alat-alat gambar dan PowerPoint Designer. 
Office 365 bisa digunakan di apa yang kita sebut mobile first cloud first world. Maksudnya, Anda bisa membukanya di tablet Anda, mengubah dokumennya di ponsel cerdas Anda, dan menyelesaikannya di Mac atau komputer pribadi Anda.
Office 365 bisa digunakan dengan cara demikian karena kita bisa menyimpan file-file di cloud dan membukanya di mana saja. Anda mendapatkan terabyte tambahan di ruang penyimpanan di OneDrive dengan cara Anda berlangganan. Itu merupakan ruang penyimpanan yang besar yang bisa menampung kira-kira 300.000 gambar atau jutaan dokumen, dan Anda bisa menyimpan file jenis apapun. 
Beragama aplikasi ponsel untuk tablet dan ponsel cerdas Anda itu gratis, tetapi dengan Anda berlangganan maka Anda mendapatkan beragam fitur yang kokoh. Anda bisa membeli lisensi pelanggan pribadi atau dengan lisensi pelanggan kantor rumahan yang kami sediakan untuk maksimal 5 (lima) orang yang semuanya mendapatkan manfaat yang sama persis. Setiap orang mendapatkan versi terbaru Office. Setiap orang bisa menggunakan banyak perangkat. Setiap orang mendapat ruang penyimpanan sebesar 1 terabyte, dan setiap orang mendapatkan dukungan teknis melalui telepon atau chat dengan tanpa biaya tambahan.
Jika Anda sedang mencari sesuatu yang gratis, Office Online, versi gratisnya Word, Excel, PowerPoint dan OneNote yang bisa digunakan oleh siapapun, maka masuk saja ke office.com com untuk menciptakan, membagikan, dan menggabungkan beragam dokumen. Sekarang, beragam aplikasi Office Online itu ringan. Anda tidak mendapatkan lonceng dan peluit, tetapi semua aplikasi itu mengikuti perkembangan terbaru, dan tampilannya pun jelas dan dan bersih di office.com. 
Jadi, ada 3 (tiga) versi Office. Yang manakah yang akan Anda pilih?
Masuk ke Office online
2 menit
Office Online
Office Online menyuguhkan kepada Anda kebebasan bekerja di mana pun, kapan pun, dan di perangkat apa pun  yang Anda miliki sehingga Anda bisa menjadi produktif setiap saat. Dengan Office Online, Anda bisa membuka beragam aplikasi Office secara online dan gratis.
Saksikan video di bawah ini untuk mempelajari lebih lanjut tentang Office Online.
Video: Pengenalan tentang Office Online
Office Online merupakan versi gratis Office yang bisa Anda gunakan di brower web Anda.
Untuk membuka Office Online, Anda harus mempunyai akun Microsoft. Navigasikan office.com dan klik di "Sign in”. Jika Anda sudah mempunyai akun Microsoft, maka masukkan email dan kata sandi untuk masuk. Jika belum, maka klik di "Create One" dan lengkapi setiap tahapnya. 
Marilah kita segera menciptakan akun. Pertama-tama, kita akan menggunakan alamat email untuk menciptakan akun. Anda bisa juga menggunakan nomor telpon atau identitas Skype Anda. Inilah salah satu petunjuknya. Jika kamu menggunakan email, gunakannya email pribadi dan bukan salah satu email kantor atau sekolahan. 
Jadi, ketikkan alamat email Anda dan pilih "Next”. Ciptakan sebuah kata sandi yang memenuhi kriteria kata sandi dan pilih "Next”. Setelah Anda melakukan langkah-langkah ini, maka Anda siap masuk ke Office. 
Setelah masuk, Anda akan menemukan semua aplikasi yang membentuk paket Office. Banyak di antara aplikasi online gratisan ini yang tidak mempunyai fitur-fitur yang sama persis dengan versi desktop-nya, tetapi Anda masih bisa mengerjakan banyak tugas secara online.
Untuk menggunakan Microsoft Office, pilih gambar Word dan sebuah jendela akan terbuka untuk membuka Word. Selanjutnya, Anda bisa memilih sebuah dokumen kosong atau template (alias pola) untuk mulai dipergunakan di dalam bekerja, atau Anda bisa membuka sebuah file yang telah ada dari OneDrive. 
Office Online merupakan cara yang keren untuk menciptakan dan membuka konten digital dari beragam perangkat dan di saat sibuk atau bepergian. 
Uji Pengetahuan
1 menit
1. Anda ingin masuk ke Microsoft Word dan aplikasi lain di Microsoft Office dari laptop Anda tanpa memasang perangkat lunak apapun. Anda tidak mempunyai akses berlangganan Office. Mana di antara beberapa tawaran Microsoft Office di bawah ini yang merupakan pilihan terbaik Anda?
· Office 365. Salah. Office 365 membutuhkan lisensi pelanggan.
· Office Online - Benar! Office Online tidak mewajibkan adanya pemasangan atau kepemilikan akses pelanggan.
· Office 2016. Salah. Office 2016 harus dipasang.
· Tak satupun dari pilihan tersebut di atas. Salah. Office Online tidak mewajibkan pemasangan atau kepemilikan lisensi pelanggan.
Ringkasan
1 menit
Selamat!
Anda sudah menyelesaikan modul pengenalan tentang Microsoft Office dan sekarang Anda sendiri bisa menjawab pertanyaan-pertanyaan di bawah ini:
1. Apakah Microsoft Office itu?
2. Apakah manfaat Microsoft Office?
3. Bagaimanakah cara masuk ke Microsoft Office?
Kerjakan di dokumen Word
12 menit | 7 unit
Di modul ini, Anda akan belajar bagaimana memulai penggunaan Microsoft Word untuk menciptakan beragam dokumen, menulis dan mengubah tulisan, menyimpan, dan mencetak.
[bookmark: _GoBack]Pengenalan
1 menit
Microsoft Word merupakan salah satu aplikasi Office yang memudahkan Anda menciptakan dan bekerja dengan dokumen tulisan. Dengan Microsoft Word, Anda bisa menyelesaikan beragam tugas harian Anda dan mengungkapkan ide-ide Anda dengan cara yang profesional.
Di dalam pelajaran ini, Anda akan belajar bagaimana memulai penggunaan Microsoft Word untuk menciptakan beragam dokumen, menulis dan mengubah tulisan, menyimpan, dan mencetak.

Menjelang akhir pelajaran ini, Anda akan bisa:
Menciptakan sebuah dokumen Word menggunakan sebuah template Word.
Menyimpan sebuah dokumen ke computer atau OneDrive Anda.
Mencetak sebuah dokumen.

Jelaskan tentang Microsoft Word
2 menit
Pengenalan tentang Microsoft Word
Microsoft Word dianggap sebagai sebuah aplikasi pengolahan kata. Beragam fitur di dalam Word bisa menolong Anda di dalam menulis dokumen berbasis tulisan seperti aneka huruf, resume, kertas penelitian, dan masih banyak lagi. Kemudian, Anda bisa menyimpan, mencetak, meng-email-kan, atau membagikan beragam dokumen Anda dengan berbagai cara.
Saksikan video di bawah ini untuk mempelajari beberapa fitur di Word dan bagaimana Anda menggunakan fitur-fitur itu.
Video: Pengenalan tentang Microsoft Word
Pekerjaan terbaik Anda dimulai dari sebuah ide, dan kami akan memperlihatkan kepada Anda bagaimana Word menghidupkan ide-ide Anda dengan penggabungan, alat-alat pengeditan dan desain. 
Mulailah menulis dengan menggunakan kata-kata Anda sendiri, dan kemudian format tulisannya dengan beragam tema. Jika Anda ingin bekerja bersama-sama, maka bagikan dokumen Anda di OneDrive dengan sekali klik, lalu chat, berkomentar dan bersama-sama menulis berbagai dokumen untuk dikerjakan serentak bersama oranglain. 
Anda bahkan bisa melakukan panggilan telpon Skype dari dokumen Anda untuk menuangkan ide dadakan di saat Ulasan dan Track Changes ditampilkan di halaman yang sama untuk setiap orang. Poles kata-kata Anda dengan alat-alat pemeriksa yang tangguh dan beragam style dari Editor. 
Dengan menggunakan sebuah browser web atau aplikasi Word ponsel, Anda bisa melihat dan mengubah dokumen dari manapun dan kapanpun di saat munculnya ide dadakan. Pelajarilah bagaimana mempresentasikan tulisan terbaik Anda dengan menggunakan Word. Marilah kita mulai. 
Ciptakan sebuah dokumen di Word
1 menit
Ciptakan sebuah dokumen
Langkah pertama untuk mengerjakan sebuah dokumen di Microsoft Word adalah menciptakan sebuah dokumen. Anda bisa memulai dengan sebuah dokumen kosong, atau gunakan salah satu template yang ada di Office untuk menciptakan dokumen seperti CV, pamflet, dan masih banyak lagi.
Saksikan video di bawah ini untuk mempelajari bagaimana menciptakan sebuah dokumen di Word.
Video: Ciptakan dokumen pertama Anda 
[Penjelasan audio]
Microsoft Word: Ciptakan sebuah dokumen
Bukalah Word: Arahkan kursor dan klik gambar Word di task bar.
Ciptakanlah sebuah dokumen: Kursornya membuka sebuah dokumen kosong.
Mulailah mengetik. Kata "Contoso Newsletter" diketikkan ke dokumen yang terbuka itu.
Ciptakanlah sebuah dokumen dari sebuah template: File > New
Arahkan kursor dan klik ”File” di menu bar, lalu “New” di sebuah menu drop-down.
Klik cepat dua kali di salah satu template (pola)
Klik dan mulailah mengetik.
Kata "Contoso newsletter" diketikkan ke dalam kotak judul berwarna biru.
Tanda conteng putih muncul di dalam lingkaran biru cerah.
Begitulah caranya!
Coba Anda kerjakan sendiri
Ikuti langkah-langkah di bawah ini untuk menciptakan sebuah dokumen kosong di Word:
1. Beralih ke menu File.
2. Pilih New.
3. Pilih Blank Document (alias Dokumen Kosong).
4. Ketikkan sebuah pesan di dalam dokumen itu.
Simpanlah sebuah dokumen di Word
1 menit
Simpanlah sebuah dokumen
Setelah Anda menambahkan tulisan dan konten (alias isi) lain ke dokumen Anda, maka Anda akan harus menyimpan dokumen itu supaya setiap ketikan yang sudah Anda ketik atau ubah di dokumen itu tidak hilang.
Di saat menyimpan sebuah file, Anda harus memberikan sebuah nama untuk file itu dan memilih tempat untuk file itu. Anda boleh menyimpan dokumen Anda ke komputer Anda, atau Anda bisa menggunakan Word untuk menyimpan dokumen Anda ke OneDrive agar bisa membukanya secara online dan dari berbagai perangkat lainnya.
Saksikan video di bawah ini untuk mempelajari bagaimana menyimpan sebuah dokumen Word..
Video: Simpan sebuah dokumen
[Penjelasan audio]
Microsoft Word: Simpan sebuah dokumen
Di layar komputer, ada sebuah halaman berjudul "Get Outdoors 2018"
Pilih File > Save As: Kursornya memilih file di menu bar, lalu "Save As" di menu drop-down.
Pilih sebuah tempat: Kursornya memilih "OneDrive - Contoso"
Sekarang, berikan nama: The words, "Get outdoors", dan silahkan isi di halaman kosong 
Dan pilih Save: Kursornya memilih "Save"
Sebuah tanda conteng putih muncul di dalam sebuah lingkaran biru cerah.
Begitulah caranya!
Coba Anda kerjakan sendiri
Tantangan: Ciptakan sebuah file baru dan simpan ke desktop komputer Anda.
Cetaklah sebuah dokumen di Word
2 menit
Cetaklah sebuah dokumen
Terkadang, Anda membutuhkan salinan dalam versi cetak dari dokumen yang Anda ciptakan di Word. Anda bisa mencetak dokumen dari Word untuk mendapatkan salinan-salinan dalam versi cetaknya dan membagikannya ke oranglain.
Saksikan video di bawah ini untuk mempelajari bagaimana mencetak dokumen di Word.
Video: Cetak sebuah dokumen
Meskipun sangat mudah menggunakan Word untuk menciptakan dokumen di komputer Anda, ada masanya Anda harus mencetak dokumen yang Anda ciptakan di Word. Anda bisa mencetak dokumen dari Word agar Anda bisa mempunyai salinan dalam versi cetak untuk disimpan atau dibagi-bagikan ke oranglain. 
Di sinilah, saya menggunakan versi Office Online dari Word di browser Microsoft Edge browser. Tetapi langkah-langkah untuk mencetak itu sama jika Anda menggunakan aplikasi Word yang di desktop. 
Untuk mencetak di Word, pertama-tama carilah menu Print. Menu ini ada di dalam tab File, sekitar separoh jalan di bawah daftar itu. Pilih "Print," lalu pilih "Print this document”. Layar pencetakan akan terbuka menampilkan beberapa pilihan. 
Untuk mencetak sebuah dokumen, pertama-tama Anda harus memilih mesin cetak atau printer-nya. Jika Anda menggunakan komputer pribadi dengan printer yang sudah terpasang, maka printer Anda semestinya tercantum di daftar pilihan yang tersedia. Selanjutnya, jika Anda ingin mencetak lebih dari satu Salinan, maka carilah "Copies" dan lalu ketikkan jumlah salinan yang ingin Anda cetak. 
Jika Anda ingin mengubah cetakannya menjadi berwarna, monokrom (alias hitam putih), atau grayscale (alias abu-abu), pilihan-pilihan itu tersedia di sini di dalam daftar dropdown di mode Color. Dokumen ini panjangnya 7 (tujuh) halaman. Jika Anda tidak mau mencetak semuanya, dan mungkin cuma mau mencetak 2 (dua) halaman saja, Anda bisa memilih "Pages”. 
Ada sebuah jendela gambaran dokumen yang memungkinkan Anda melihat seperti apa dokumen Anda itu nantinya pada saat dicetak. Jika Anda telah melakukan pengubahan, jarak halaman, warna atau orientasi, maka Print Preview (Gambaran Cetakan) akan menggambarkan perubahan-perubahan itu. Setelah Anda melihat dokumennya persis seperti yang ingin Anda cetak, klik saja "Print”. 
Setelah Anda mencetaknya dengan menggunakan Word, maka dokumen versi cetak yang sudah Anda ciptakan itu akan mudah dibagi-bagikan.
Uji pengetahuan
4 menit
1. Manakah di antara jenis-jenis konten di bawah ini yang paling cocok menggunakan Microsoft Word?
· Spreadsheets angka - Salah. Microsoft Excel adalah aplikasi terbaik untuk spreadsheet angka.
· Huruf - Benar! Microsoft Word merupakan aplikasi terbaik untuk huruf.
· Presentasi slide - Salah, Microsoft PowerPoint merupakan aplikasi terbaik untuk presentasi slide.
· Rumus-rumus dan penghitungan - Salah. Microsoft Excel merupakan aplikasi terbaik untuk rumus-rumus dan penghitungan.
2. Untuk menciptakan sebuah dokumen Word, Anda akan beralih ke menu File dan memilih:
· Open -  Salah. Pilihan ini akan membuka dokumen yang ada.
· New - Benar! Pilihan ini akan menciptakan sebuah dokumen baru.
· Print - Salah. Pilihan ini akan mencetak dokumen yang terbuka.
· Save - Salah. Pilihan ini akan menyimpan dokumen yang sedang akan kerjakan.
3. Manakah di antara beberapa esktensi file di bawah ini yang merupakan dokumen Word yang secara khusus digunakan ketika menyimpan file?
· .xls. Salah. Pilihan ini akan menyimpan dokumen yang sedang Anda kerjakan.
· .docx atau .doc. -  Salah. Pilihan ini akan menyimpan dokumen yang sedang Anda kerjakan.
· .ppt - Salah. Ekstensi ini digunakan untuk presentasi PowerPoint.
· .word - Salah. Ekstensi ini tidak ada.
4. Untuk mencetak sebuah dokumen di Word, Anda harus beralih ke menu ___________.
· File - Benar! Di menu File, Anda akan menemukan "Print”.
· Home - Salah. Di menu File, Anda akan menemukan "Print”.
· Review - Salah. Di menu File, Anda akan menemukan "Print”.
· Page Layout - Salah. Di menu File, Anda akan menemukan "Print”.
Ringkasan
1 menit
Selamat!
Anda sudah menyelesaikan pekerjaan dengan menggunakan modul dokumen Word, dan sekarang Anda sendiri bisa menjawab pertanyaan-pertanyaan di bawah ini:
· Apakah manfaat Microsoft Word?
· Bagaimanakah caranya Anda menciptakan dokumen baru?
· Bagaimanakah caranya Anda menyimpan pekerjaan Anda di Word?
· Bagaimanakah caranya Anda mencetak dokumen di Word?
Format dan ubah tulisan di Word
13 menit | 8 unit
Di modul ini, Anda akan belajar mengotak-atik tulisan di Microsoft Word, memeriksa ejaan dan tata Bahasa, dan mencari sebuah kata di dalam sebuah dokumen.
Pengenalan
1 menit
Microsoft Word pada dasarnya merupakan sebuah program pengolahan kata, yang berarti Microsoft Word dirancang untuk memudahkan Anda menciptakan, mengubah, dan memformat dokumen berbasis tulisan.
Di dalam pelajaran ini, Anda akan belajar bagaimana mengotak-atik tulisan di Word documents.
Menjelang akhir pelajaran ini, Anda akan bisa:
· Menambahkan tulisan dan memodifikasi gaya huruf pada tulisannya di Word document.
· Memeriksa ejaan tulisan dan tata bahasa.
· Mencari dan mengganti tulisan di dokumen Word.
· Menambahkan dan memformat penomoran.
Tambah dan format tulisan
1 menit
Tambah dan format tulisan
Setelah dokumen Anda tercipta, Anda bisa mulai menambahkan tulisan, dan memformatnya untuk mengendalikan bagaimana tampilannya di halamannya. Office memasukkan fitur-fitur yang memudahkan Anda mengubah jenis huruf, warna huruf, ukuran huruf, dan bahkan menerapkan gaya seperti tebal, miring, dan bergarisbawah pada tulisan Anda.
Saksikan video di bawah ini untuk mempelajari bagaimana menambahkan dan memformat tulisan.
Video: Tambah dan format tulisan
Untuk menambahkan tulisan, tempatkan kursornya ke tempat yang Anda inginkan dan mulailah mengetik. Untuk mengganti tulisan, pilih tulisannya dan ketik apa yang Anda inginkan.  
Salah satu cara cepat untuk mengubah sebuah kata adalah dengan mengklik cepat dua kali pada kata yang akan diubah itu. pilih satu baris utuh, klik kiri, lalu gunakan pilihan-pilihan pemformatan untuk mengubah huruf, ukuran huruf, warna huruf, atau membuat hurufnya tebal, miring, atau bergarisbawah. 
Anda bahkan bisa menyalin pemformatan. Pilih "Format Painter," dan kemudian pilih tulisan yang ingin Anda samakan formatnya. Pilihan-pilihan ini juga tersedia di pitanya.
Coba Anda kerjakan sendiri 
Bukalah sebuah dokumen Kosong dan gunakan fitur-fitur pemformatan tulisan untuk berlatih memformat tulisan:
· Ketiklah sebuah kalimat ke dalam dokumen kosongnya.
· Ubah tulisan itu menjadi tebal.
· Pilih satu kata dari kalimatnya, dan ubahlah kata itu menjadi hijau.
· Pilih kalimat utuh dan ubahlah ukuran hurufnya menjadi 16.
Periksalah ejaan tulisan dan tata bahasa
2 menit
Periksalah ejaan tulisan dan tata bahasa
Untuk memastikan dokumen Anda itu profesional, Anda harus selalu memeriksa ejaan dan tata bahasa pada tulisan yang Anda tulis. Microsoft Word menjadikannya mudah dikerjakan.
Saksikan video di bawah ini untuk mempelajari bagaimana memeriksa kesalahan ejaan dan kesalahan tata bahasa di dokumen Anda. 
Video: Periksalah ejaan tulisan dan tata bahasa
Di saat Anda sedang bekerja di sebuah dokumen, Word akan memeriksa ejaan, tata bahasa dan kejelasan. Word akan secara otomatis memperbaiki banyak kesalahan untuk Anda, dan jika tulisan itu tidak secara otomatis diperbaiki, maka Anda akan melihat sebuah garis bergelombang yang muncul di bawah kata-kata yang ejaannya salah, sebuah garis bawah ganda untuk menandakan kesalahan tata bahasa, dan sebuah garis titik-titik akan muncul untuk menandakan adanya masalah kejelasan. 
Klik kanan di sebuah kata yang bergarisbawah untuk melihat sebuah daftar perbaikan-perbaikan. Pilihlah kata yang Anda inginkan, dan kata itu akan berubah di dalam dokumen Anda.
Jika Anda ingin serentak memeriksa ejaan dan tata bahasa, pilihlah "Review > Check document”. Jendela editor akan terbuka dengan perbaikan-perbaikan dan penyempurnaan-penyempurnaan untuk menolong memperbaiki tulisan Anda. Jendela ini akan menyelesaikan masing-masing tugas sesuai kategori dan memudahkan Anda berkonsentrasi pada persoalan-persoalan yang Anda perhatikan.
Pilihlah salah satu kategori untuk diperiksa, dan Word akan memperlihatkan sebuah saran untuk masing-masing persoalan yang ditemukannya. Pilih tanda panah dropdown untuk melihat nasehat tata bahasa di Word, lalu pilih salah satu perubahannya jika Anda ingin menerima perubahan itu, dan Word akan pindah ke saran selanjutnya. Pilihan-pilihan lain terdiri dari "Ignore Once" jika Anda ingin agar Word melewatkan kata itu, atau "Don't check for this issue" jika Anda ingin agar Word melewatkan kata itu di seluruh dokumen. 
Coba Anda kerjakan sendiri
Sekarang, giliran Anda! Tulislah beberapa kalimat di dokumen Anda yang tata bahasanya salah dan masukkan kata-kata yang ejaannya salah. Pilih masing-masing kata yang digarisbawahi oleh Word, dan gunakan saran-sarannya untuk memilih kata atau frase yang cocok.
Temukan dan ganti tulisan
1 menit 
Temukan dan ganti tulisan
Find and Replace (temukan dan ganti) memudahkan Anda menempatkan sebuah kata atau sebuah frase dan menggantinya dengan tulisan baru. Fitur ini bisa menghemat banyak waktu Anda di saat Anda sedang bekerja, khususnya jika Anda sedang bekerja di sebuah dokumen berukuran besar. 
Saksikan video di bawah ini untuk mempelajari bagaimana menemukan dan mengganti tulisan di Word.
Video: Temukan dan ganti tulisan
Jika Anda sedang mengerjakan banyak tulisan dan harus mencari dan mengganti sebuah kata atau sebuah kalimat, maka gunakan “Find and Replace”. Di aplikasi Office Anda, pilih "Replace" or press Ctrl+H. 
Di kotak Find what, ketikkan tulisan yang ingin Anda cari. Di kotak Replace with, ketikkan tulisan yang Anda inginkan. Pilih "Find Next" untuk melihat di mana tulisan Anda itu muncul. 
Anda bisa juga menggunakan “Find Next” untuk berpindah ke tempat selanjutnya di file Anda yang memunculkan tulisan itu. Di saat Anda merasa siap, pilih "Replace" untuk mengganti tulisan yang disorot atau pilih "Replace All" jika Anda ingin mengganti tulisan ini di manapun munculnya di file Anda.
Coba Anda kerjakan sendiri
Sekarang, giliran Anda. Coba gunakan fitur “Find and Replace” di dokumen Anda.
Tambah dan format penomoran 
2 menit
Tambah dan format penomoran
Satu cara untuk mengatur tulisan Anda dan menjadikannya mudah dibaca adalah dengan menggunakan penomoran. Ada fitur di Word yang menolong Anda menciptakan dan memformat penomoran.
Saksikan video di bawah ini untuk mempelajari bagaimana menambah dan memformat penomoran di dokumen Anda.
Video: Tambah dan format penomoran
Diberi nomor atau bulatan memudahkan Anda mengatur ide-ide Anda. Untuk menciptakan penomoran di saat Anda mengetik, ketikkan "1" dan tanda titik. Tekan space bar, dan Office akan mengenali penomoran Anda dan mulai memformatnya untuk Anda. 
Anda bisa juga memilih penomoran. Ketikkan poin pertamanya di daftar Anda, dan kemudian tekan Enter, dan angka selanjutnya akan secara otomatis ditambahkan. Jika Anda ingin penomoran dengan bulatan, pilih bulatan dan ketikkan apa yang Anda inginkan, tekan Enter, dan bulatan lainnya akan ditambahkan. 
Untuk menciptakan sebuah penomoran outline atau multi-level, tekan Tab atau gunakan tombol “Increase Indent”. Bergantung pada aplikasi yang Anda gunakan, gaya bulatan bisa diubah, atau penomoran Anda bisa menggunakan huruf. Jika ada daftar yang sudah Anda ketik dan Anda ingin menambah bulatan atau menomorinya, pilih daftarnya, dan kemudian pilih bulatan atau angka. 
Memilih tanda panah ke bawah untuk masing-masingnya akan menampilkan pilihan-pilihan nomor atau bulatan lainnya. Di Word, jika penomoran Anda berjarak, ketikkan nomor yang ingin Anda lanjutkan atau pilih penomoran dan Office akan melanjutkan penomoran itu untuk Anda secara otomatis. Anda bisa selalu mengubah penomorannya menjadi seperti apapun yang Anda inginkan. 
Coba Anda kerjakan sendiri
Ciptakan sebuah daftar di dokumen Word Anda dengan daftar hal-hal yang akan dilakukan selama seminggu ini. 
Uji Pengetahuan
3 menit
1. Untuk memilih satu baris utuh tulisan di Word, Anda bisa:
· Klik ke sebelah kiri tulisan - Benar. Tindakan ini akan memilih sebaris utuh.
· Klik ke sebelah kanan tulisan. Salah. Tidak ada yang akan terpilih. 
· Pilih kata pertama di dalam tulisan itu. Salah. Tindakan ini akan memilih satu kata.
· Pilih kata terakhir di dalam tulisan. Salah. Tindakan ini akan memilih satu kata.
2. Di saat Word mengenali sebuah kata yang sudah Anda salah eja di dalam dokumen Anda, maka Anda akan melihat:
· Garis bergelombang - Benar. Kata yang salah ejaannya akan digarisbawahi dengan garis bergelombang.
· Garis bawah ganda. Salah. Garis bawah ganda akan muncul karena permasalahan tata bahasa.
· Garis titik-titik. Salah. Garis titik-titik akan muncul karena permasalahan kejelasan.
· Tak satupun dari yang di atas. Salah. Kata yang salah ejaan akan digarisbawahi dengan garis bergelombang.
3. Manakah di antara perintah-perintah di bawah ini yang membuka fitur “Replace”?
· Ctrl+R. Salah. Perintah ini akan meluruskan tulisan ke kanan.
· Ctrl+S. Salah. Perintah ini akan menyimpan perubahan di dokumen.
· Ctrl+H. Salah. Perintah ini akan membuka fitur “Replace”.
· Ctrl+N. Salah. Perintah ini akan menciptakan dokumen baru.
Ringkasan
1 menit
Selamat!
Anda sudah menyelesaikan “Format dan Ubah Tulisan” di modul Word, dan sekarang Anda sendiri bisa menjawab pertanyaan-pertanyaan di bawah ini:  
1. Properti tulisan apakah yang bisa dimodifikasi di dokumen Word?
2. Bagaimanakah caranya Anda memverifikasi bahwa tulisan Anda itu cocok ejaannya dan mengikuti garis pedoman tata bahasa standar?
3. Bagaimanakah caranya Anda menemukan lokasi sebuah kata atau frase di dalam dokumen Anda?
4. Bagaimanakah caranya Anda mengganti dengan cepat sebuah kata atau frase di banyak bagian di dokumen Anda?
Format dan ubah objek di Word
13 menit | 8 unit
Di modul ini, Anda akan belajar tentang beberapa objek yang bisa dikerjakan di Word, bagaimana menambahkannya ke dokumen, dan bagaimana mengubahnya seperlunya.
Pengenalan
1 menit
Microsoft Word dirancang sebagai program pengolahan kata, tetapi tidak terbatas pada tulisan. Anda bisa juga menambahkan objek seperti bidang datar, grafik, gambar, dan tabel ke Dokumen Anda.
Di dalam pelajaran ini, Anda akan belajar tentang beberapa objek yang bisa Anda kerjakan di Word. Anda akan belajar bagaimana menambahkan objek ke Dokumen Anda, dan bagaimana mengubahnya seperlunya.

Menjelang akhir pelajaran ini, Anda akan bisa:
· Memasukkan dan memformat bidang datar di dalam dokumen.
· Memasukkan WordArt di dalam dokumen.
· Menambahkan gambar dari computer atau dari web.
· Memasukkan dan memfornat tabel.
Tambahkan bidang datar di Word
2 menit
Tambahkan bidang datar
Terkadang, cara terbaik untuk menjelaskan maksud Anda adalah dengan cara menggambarnya. Anda bisa menggunakan bidang datar untuk menciptakan grafik di dalam dokumen Anda, dan memformat propertinya untuk diatur seperlunya.
Saksikan video di bawah ini untuk mempelajari bagaimana menambahkan bidang datar ke dokumen Word Anda.
Video: Gambarkan bidang datar
Terkadang, cara terbaik untuk menjelaskan maksud Anda adalah dengan cara menggambarnya. Untunglah, Office dilengkapi dengan banyak bentuk untuk menolong Anda mengerjakannya. 
Untuk menggambar bidang datar di Word, Excel, Outlook, atau PowerPoint, pilih "Insert > Shapes”. Pilih bidang datar yang ingin Anda ingin tambahkan, kemudian klik dan seret untuk menggambarnya. Untuk menciptakan persegi atau lingkaran sempurna, tekan dan tahan tombol “Shift” ketika Anda menyeretnya. 
Untuk mengubah ukuran bidang datar, seret salah satu tuas kendalinya yang ada di sudut atau sampingnya. Untuk memutarnya, seret tuas pemutarnya yang ada di atasnya.
Beberapa bidang datar mempunyai tuas kendali khusus berwarna kuning. Seret tuas khusus ini untuk mengubah bagian lain di bidang datar Anda. Misalnya, bidang datar ini mempunyai tuas kendali berwarna kuning yang memudahkan Anda memotong salah satu sudutnya. 
Akhirnya, untuk menambahkan tulisan ke bidang datar Anda, pilih saja bidang datar itu dan mulailah mengetik. Tulisan yang Anda tambahkan itu sekarang merupakan bagian dari bidang datar yang berarti jika Anda memindahkan bidang datarnya, maka tulisannya akan berpindah mengikuti bidang datarnya. Dengan Office, Anda mempunyai banyak cara untuk menjelaskan maksud Anda secara visual.
Petunjuk
· Untuk menciptakan persegi atau lingkaran sempurna, tekan dan tahan tombol “Shift” ketika Anda menyeretnya. 
· Untuk mengubah ukuran bidang datar, seret salah satu tuas kendalinya yang ada di sudut atau sampingnya.
· Untuk memutarnya, seret tuas pemutarnya yang ada di atasnya.
· Untuk mengubah bagian lain dari beberapa bidang datar, seret tuas kendali berwarna kuning.
· Untuk menambahkan tulisan ke bidang datar Anda, pilih saja bidang datarnya dan mulailah mengetik.

Coba Anda kerjakan sendiri
Ikuti langkah-langkah di bawah ini untuk memasukkan bidang datar ke dalam dokumen Anda:
•Pilih Insert > Shapes.
•Pilih bidang datar yang ingin Anda tambahkan.
•Klik dan seret untuk menggambarnya di dalam dokumen Anda.
Format bidang datar di Word
2 menit
Format bidang datar

Saksikan video di bawah ini untuk mempelajari bagaimana cara memformat bidang datar dan mengatur propertinya.
Video: Format bidang datar
Sesudah Anda menambahkan bidang datar ke dokumen, atau spreadsheet, presentasi, atau email, Anda bisa membuat bidang datar terlihat persis seperti yang Anda inginkan. 
Untuk memulai, pilih bidang datar yang ingin Anda format. Pilih lebih dari satu, tekan dan tahan tombol “Shift” Ketika Anda memilih satu atau lebih dari satu bidang datar, tab Drawing Tools akan muncul. 
Di sini Anda bisa memilih "Shape Fill" untuk mengisi bidang datar yang telah dipilih itu dengan warna polos, gradient, tekstur, atau gambar. Anda bisa juga memilih "Shape Outline (Garis Bentuk Bidang Datar)" untuk memilih warna, lebar, atau gaya garisnya untuk pinggiran bidang datar Anda. Anda bisa juga memilih "Shape Effects (Efek Bidang Datar))" untuk memberikan bayangan, pantulan atau cahaya pada bidang datar Anda. 
Tetapi untuk polesan tambahan dan konsistensi, gunakan saja Shape Style (Gaya Bidang Datar). Masing-masing gaya bidang datar menyediakan perpanduan warna, garis, dan efek unik lainnya yang semuanya tampak keren. Diamkan kursor di atas Shape Style (Gaya Bidang Datar) untuk melihat seperti apa bidang datar itu nantinya. Gaya bidang datar, contohnya, tampak transparan. 
Pilih gaya bidang datar, dan Anda telah selesai.   
Tambahkan WordArt di Word
2 menit
Tambahkan WordArt
Dengan Microsoft Word, Anda bisa menambahkan sentuhan kreatif ke dokumen Anda dengan menggunakan WordArt. Fitur ini memungkinkan Anda menambahkan efek khusus seperti bayangan dan garis bentuk ke tulisan Anda.
Di Video ini, Anda akan mempelajari bagaimana menambahkan WordArt ke dokumen Anda.
Video: Tambahkan WordArt
Di saat Anda ingin agar tulisannya benar-benar menonjol di suatu halaman, gunakan WordArt untuk menambahkan garis bentuk, bayangan dan efek lain ke kata-kata Anda. 
Pilih "Insert > WordArt" dan pilih gaya WordArt yang Anda inginkan. Kemudian, masukkan tulisan Anda. Untuk mengubah tulisan yang ada menjadi WordArt, pilih saja tulisannya, dan kemudian pilih saja WordArt yang Anda inginkan. 
Untuk mengatur tulisan WordArt Anda, pilih WordArt-nya, dan kemudian pilih isi tulisan dan garis bentuk tulisan. Anda bisa juga menciptakan efek khusus seperti bayangan, pantulan, cahaya, siku-siku putar (bevel), putaran 3D, atau mengubah tulisan Anda menjadi busur atau lingkaran.
Bahkan Anda bisa memutar tulisan WordArt Anda, Pilih tuas pemutarnya dan seret tuas pemutarnya untuk memumutar tulisannya. 
Coba Anda kerjakan sendiri
Coba tambahkan nama Anda di awal dokumen dengan menggunakan efek WordArt favorit Anda.
Tambahkan gambar di Word
1 menit
Tambahkan gambar
Seringkali Anda harus memasukkan gambar ke dalam dokumen Anda. Anda bisa memasukkan gambar ke dokumen Anda dari computer Anda atau dari web, dan mengubah ukuran dan letaknya seperlunya.
Saksikan video di bawah ini untuk mempelajari bagaimana menambahkan dan meletakkan gambar ke dalam dokumen Microsoft Word Anda.
Video: Tambahkan gambar
[Penjelasan gambar]
Microsoft Word: Masukkan gambar
Dokumen berjudul "CSAT Goals"
Tambahkan gambar dari komputer. Arahkan kursornya untuk mengklik paragraf ke-2 di dokumen itu, kemudian klik “Insert” di menu bar, lalu "Pictures”. Arahkan kursornya untuk memilih foto 3 orang wanita tersenyum, lalu klik "Insert”. Fotonya muncul di antara paragraf pertama dan paragraf ke-2 di dokumen itu. Arahkan kursornya untuk mengubah ukuran foto agar lebih kecil, lalu klik salah satu gambar untuk membungkus tulisan di sebelah kanan fotonya.
...atau webnya: Kursornya mengklik pada gambar, pilih foto bunga putih, lalu klik “Insert” lagi. Kursornya mengubah ukuran fotonya, membungkus tulisan di sebelah kanannya, lalu mengubah letak bunganya ke sebelah kanan.
Tanda conteng putih muncul di dalam lingkaran biru cerah.
Jauh lebih baik! 
Coba Anda kerjakan sendiri
Tantangan: Temukan foto anjing di internet, dan masukkan foto itu ke dalam dokumen Anda.
Tambahkan tabel di Word
2 menit
Tambahkan tabel 
Tabel merupakan cara yang keren untuk mempresentasikan informasi secara teratur. Ada beberapa cara untuk memasukkan tabel ke dalam dokumen di Microsoft Word.
Saksikan video di bawah ini untuk mempelajari bagaimana memasukkan tabel ke dalam dokumen Anda.
Ada beberapa cara untuk menciptakan tabel di Word. 
Untuk memasukkan tabel dengan cepat, pilih "Insert > Table," dan pilih jumlah kolom dan baris yang Anda inginkan. Atau untuk mengatur tabelnya, pilih "Insert > Table > Insert Table," pilih jumlah kolom dan barisnya, pilih seperti apa yang Anda inginkan agar cocok dengan kontennya, dan pilih "OK”.     
Jika tulisan Anda sudah terpisah oleh paragraf, koma, tab, atau karakter khusus, maka Anda bisa mengubahnya menjadi tabel. Pilih tulisannya, dan kemudian pilih "Insert > Table > Convert Text to Table”. 
Pilih pilihan yang Anda inginkan dan seperti apa tulisannya dipisahkan, dan kemudian pilih "OK”. Bahkan Anda bisa menggambar tabel. Pilih "Insert > Table > Draw Table”. Seret untuk menggambar tabel Anda, dan kemudian gambarlah kolom dan baris itu seperti apa Anda menginginkannya. 
Akhirnya, setelah Anda menciptakan tabel, di Table Tools Design Tab, pilih desainnya. 
Coba Anda kerjakan sendiri
Tantangan: Tambahkan tabel ke dokumen Anda yang terdiri dari 2 (tiga) baris dan 5 (lima) kolom. Tambahkan judul tulisan (text heading) ke baris pertama di tabel itu.
Uji Pengetahuan
2 menit
1. Manakah di antara beberapa menu di bawah ini yang harus Anda gunakan untuk memasukkan WordArt?
· Design - Salah. Di bawah menu Insert, Anda bisa memasukkan WordArt.
· Draw - Salah. Di bawah menu Insert, Anda bisa memasukkan WordArt.
· Insert - Benar! Di bawah menu ini, Anda bisa memasukkan WordArt.
· View - Salah. Di bawah menu Insert, Anda bisa memasukkan WordArt.
2. Dari menu yang manakah Anda bisa menggunakan desainnya untuk tabel yang telah Anda ciptakan?
· Insert - Salah. Di bawah menu Design, Anda bisa menggunakan desainnya untuk tabel.
· Design - Benar! Di bawah menu ini, Anda bisa menggunakan desainnya untuk tabel.
· Layout - Salah. Di bawah menu Design, Anda bisa menggunakan desainnya untuk tabel.
· View -Salah. Di bawah menu Design, Anda bisa menggunakan desainnya untuk tabel. 
Ringkasan
1 menit	
Selamat!
Anda sudah menyelesaikan modul “Format dan ubah objek di Word”, dan sekarang Anda sendiri bisa menjawab pertanyaan-pertanyaan di bawah ini:
1. Objek jenis apakah yang bisa Anda tambahkan ke dokumen Word?
2. Bagaimanakah caranya Anda memformat properti bidang datar (shape) di dokumen Word?
3. Properti bidang datar apakah yang bisa diatur?
Temukan lebih banyak lagi fitur Word
16 menit | 8 unit
Di modul ini, Anda akan mempelajari bagaimana menggunakan lebih banyak lagi fitur Microsoft Word features agar Anda bisa merasa lebih mahir lagi di saat Anda menciptakan dokumen.
Pengenalan
1 menit
Banyak yang bisa Anda lakukan dengan menggunakan Microsoft Word jika Anda tahu bagaimana menambah dan mengubah tulisan, dan memformat objek. Ada beberapa fitur tambahan di Microsoft Word yang bisa menjadikannya mudah untuk mempermudah menciptakan konten digital.
Di pelajaran ini, Anda akan mempelajari bagaimana menggunakan beberapa fitur ini agar Anda bisa merasa lebih mahir lagi di saat Anda menciptakan dokumen.
Menjelang akhir pelajaran ini, Anda akan bisa:
· Menambahkan nomor di dokumen.
· Menggunakan tema untuk dokumen.
· Menambahkan persamaan (equation).
· Menggunakan fitur "tell me" di Word untuk masuk ke fitur manapun.
· Menggunakan Word di perangkat mobile.

Tambahkan nomor halaman
2 menit
Tambahkan nomor halaman
Dengan menggunakan Microsoft Word, Anda bisa menambahkan nomor halaman ke dokumen Anda dengan menggunakan berbagai gaya.
Saksikan video di bawah ini untuk mempelajari bagaimana menambahkan nomor halaman ke dokumen Microsoft Word.
Video: Tambahkan nomor halaman
Untuk menambahkan nomor halaman ke dokumen Anda, pilih "Insert > Page Number," lalu pilih tempat di mana Anda ingin nomor halamannya muncul. Gulir di beragam pilihan dan pilih gaya yang Anda sukai. Word dengan sendirinya menomori setiap halamannya untuk Anda.
Jika ada halaman sampul Anda yang tidak ingin Anda beri nomor, maka 2 (dua) langkah lagi. Di Header & Footer Tools design tab, pilih "Page Number > Format Page Numbers," dan setel "Start at" ke angka nol, pilih "OK”. Masih di Header & Footer Tools Design tab, pilih "Different First Page”. 
Untuk kembali ke dokumen Anda, pilih "Close Header and Footer”. Jika Anda ingin menghapus nomor halaman, pilih "Insert > Page Number," dan pilih "Remove Page Numbers”. 
Coba Anda kerjakan sendiri
Tantangan: Coba tambahkan nomor halaman ke pojok kanan bawah di dokumen Anda.
Gunakan tema untuk dokumennya 
1 menit
Gunakan tema untuk dokumennya
Anda bisa menggunakan tema untuk memformat cepat seluruh dokumennya dengan menggunakan gaya khusus. Ada beragam tema untuk dipilih di Microsoft Word. Beragam tema itu bisa sangat menghemat waktu Anda sehingga Anda tidak perlu secara manual memformat berbagai gaya untuk dokumen Anda.
Saksikan video di bawah ini untuk mempelajari bagaimana menggunakan tema di dokumennya.
Video: Gunakan tema
[Penjelasan audio]
Microsoft Word: Gunakan tema
Di layar komputer: halaman berjudul "Get outdoors 2018 Hiking"
Pilih Design > Theme: The cursor selects the word "Design" di menu bar, lalu buka jendela yang mempunyai gambar 20 tema.
Diamkan untuk melihat preview-nya: Di saat kursornya men-scan gambarnya, huruf-huruf di judulnya akan berubah.
Pilih temanya: Kursor menyorot gambar (icon) berlabel "Circuit”.
Tanda conteng putih di dalam lingkaran biru cerah.
Begitulah caranya!
Gunakan “Tell Me” untuk mengerjakan apapun di Office 
2 menit
Gunakan “Tell Me” untuk mengerjaka apapun di Office
Terkadang, Anda bisa saja lupa fitur mana yang Anda butuhkan di Microsoft Word. Fitur “Tell Me” menolong Anda lebih cepat menyelesaikan banyak pekerjaan dengan menolong Anda menemukan fitur-fitur yang Anda butuhkan.
Saksikan video di bawah ini untuk mempelajari bagaimana fitur “Tell Me” lebih cepat menyelesaikan beragam pekerjaan di Microsoft Word.
Video: Fitur “Tell Me”
Hai, nama saya Doug. Saya ingin memperlihatkan “Tell Me” kepada Anda. “Tell Me” merupakan cara baru untuk mendapatkan pertolongan di Office 2016, dan “Tell Me” lebih dari sekedar pertolongan. “Tell Me” itu seperti pertolongan dengan menggunakan steroid. “Tell Me” merupakan cara yang lebih cepat di dalam menyelesaikan beragam pekerjaan. 
Sekarang, di saat Anda membutuhkan pertolongan, tekan F1, yang masih bisa Anda tekan, atau Anda bisa mencari tanda tanya. Sekarang, Anda perlu mencari gambar bola lampu.
Jadi, ada gambar bola lampu di Word 2016, dan saya ingin menambahkan penggaris. Jadi, saya akan mengetik “Ruler” dan menekan “Enter”, dan lihatlah ada penggaris. 
Tidak semua bisa bekerja secepat itu, tetapi mari saya perlihatkan kepada Anda. Saya ingin memformat tulisan ini. Saya ingin menjadikannya tulisan di dalam 2 (dua) kolom. Jadi, saya memilihnya. Saya akan naik ke “Tell Me”, dan saya akan mengetikkan columns, dan lihatlah, Anda bahkan tidak perlu mengetik lengkap kata-katanya, tapi saya mendapatkan informasinya. Sekarang, jika saya ingin membaca tentang kolom, saya bisa melakukannya dengan Get Help, tetapi saya hanya ingin menjadikannya 2 (dua) kolom, dan saya bisa mengerjakannya tepat di dalam Tell me. 
Tell Me bahkan mengingat hal-hal yang sudah saya lupakan. Misalnya, saya ingin membubuhkan stempel besar itu yang mengatakan "Rahasia" di sini. Jadi, saya akan mengatakan “ini rahasia”, dan itu benar, disebut watermark (tanda air). Jadi, saya akan mengklik di sini, dan saya mendapatkan satu galeri penuh watermark. 
Shortcut (jalan pintas atau pintasan) untuk menuju ke “Tell Me” adalah Alt+Q. Jadi, di sini saya menggunakan Outlook 2016. Saya akan memilih Alt+Q dan itu akan membawa saya ke jendela Tell Me. 


Sekarang, perintah terbaru saya ada di sana jika saya ingin menggunakannya, tetapi saya ingin mengirimkan kembali pesan ini. Apakah Anda tahu bahwa Anda bisa mengirimkan kembali pesan dengan menggunakan Outlook? Tell Me tidak tahu itu. Jadi, saya akan mengetik di “resend”, dan kemudian memilih "More Move Actions" dan "Resend This Message”. Mantap. 
Sekarang, saya ingin menambahkan garis BCC, dan saya tidak melihat BCC di sini, dan saya tidak ingat di mana bisa menemukan itu. Jadi, saya akan menekan "Alt+Q" dan saya akan mengetik di... Wah, saya bahkan tidak harus mengetik di BCC. Sudah ada di sana. Jadi, saya akan memilih itu, dan saya akan menambahkan Anda di email ini, dan periksalah Tell Me di lain waktu jika Anda sedang menggunakan Office 2016. 
Cari bola lampunya.
Coba Anda kerjakan sendiri
Sekarang, giliran Anda. Coba gunakan fitur Tell Me di dokumen Anda.   
Gunakan Word di perangkat mobile
4 menit
Gunakan Word di perangkat mobile
Selain menggunakan Word di komputer meja atau di laptop, Anda bisa menginstal Mobile app. Dengan Word di perangkat mobile, Anda bisa masuk dan mengubah dokumen Anda, dan tetap produktif di saat bepergian.
Saksikan video di bawah ini untuk mempelajari penggunaan Microsoft Word di perangkat mobile.
Video: Word di perangkat mobile
Hanya karena Anda tidak berada di depan komputer Anda, bukan berarti Anda tidak bisa menyelesaikan segala pekerjaan di Word. Di manapun Anda berada, raih iPhone, iPad, Android atau perangkat Windows Anda, dan gunakan aplikasi Word untuk mengerjakan dokumen. 
Untuk mulai, kunjungi App Store, Google Play, atau Microsoft Store, dan download aplikasi Word ke ponsel atau tablet Anda. Di sini, Anda bisa melihat Word di tablet Android saya. Jika Anda sedang menggunakan perangkat lain, gambarnya atau icon-nya akan tampak sedikit berbeda, tetapi Anda bisa mengerjakan banyak pekerjaan serupa. Misalnya, mencari support.office.com untuk perangkat Anda seperti Word untuk iPhone, Word untuk tablet Android, dan seterusnya. 
Pertama kali Anda membuka aplikasi Word, masuk kea kun yang Anda gunakan untuk Office 365. Untuk menggunakan fitur dasar pengeditan di Word dengan menggunakan perangkat yang lebih kecil dari 10.1 inci, Anda tidak membutuhkan lisensi langganan Office 365. 
Bagaimanapun, dengan Office 365-ku untuk lisensi pelanggan Bisnis, saya bisa menggunakan Word di tablet, dan saya mendapatkan fitur penuhnya di ponsel saya. Sekarang, saya siap kapanpun inspirasi itu muncul. Saya bisa menuangkan ide cemerlang itu tanpa menunggu balik ke komputer saya. 
Buka dokumen baru, dan ciptakan dokumen di OneDrive. Pilih "Blank document," dan saya sering menjalankan. Untuk memformat tulisan, saya menunjukkan pita, dan pilih "Home”. Di sinilah judulnya. Saya pilih "Styles", dan kemudian "Heading 1”. 
Untuk memastikan agar saya nanti bisa dengan mudah menemukan dokumen ini, maka saya sedang memberikannya sebuah nama penjelas. Pilih "File > Save," dan kemudian "Rename this file”. Di sini, saya mengubah namanya, atau untuk menyimpan filenya di lokasi lain, pilih "Save As”. 
Di saat saya kerjakan, Word menyimpan perubahannya secara otomatis. Di saat saya merasa siap untuk menerima saran dari oranglain di dalam tim, saya membagikan dokumennya ke mereka dengan memilih “Share”.  
Banyak di antara kita berpendapat bahwa ponsel kita mengubah apa yang biasanya merupakan waktu senggang menjadi waktu produktif. Jika dokumen penting masuk setelah saya meninggalkan kantor, saya bisa melihatnya di ponsel, membuka lampiran di email, melakukan beberapa perubahan, memformat sebagian tulisan, dan menambahkan catatan ke rekan kerja.
Seperti sebelumnya, saya tidak perlu khawatir tentang penyimpanan perubahan. Word melakukan itu secara otomatis. Jadi, Anda mengerti bahwa di manapun saya berada, saya bisa menggunakan aplikasi Word di hampir semua perangkat mobil untuk secepatnya menangkap ide dan menuangkannya ke dokumen. 
Coba Anda kerjakan sendiri
Tantangan: Jika Anda mempunyai perangkat mobile, download-lah aplikasi Word, masuk, dan buka dokumen terbaru Anda.
Tulis persamaan (equation)
2 menit
Tulis persamaan (equation)
Persamaan (equation) ditulis dengan menggunakan rumus khusus yang berbeda dengan tulisan biasa. MS. Word memudahkan Anda menulis persamaannya.   
Dengan video ini, Anda akan mempelajari bagaimana menambahkan persamaan (equation) ke dokumen Anda.

Video: Tulis persamaan (equation) 
Jika Anda perlu memasukkan symbol-simbol matematika atau persamaan (equation) ke file Anda, maka tambahkan symbol itu ke file. Di aplikasi Office Anda, pilih "Equation" atau tekan Alt+=. 
Pilih "Equation" untuk memilih persamaan (equation) yang sudah tersedia. Anda bisa juga menciptakan persamaan (equation) Anda sendiri. Untuk menuliskan salah satunya, pilih "Equation" dan kemudian pilih "Ink Equation”. Di perangkat layar sentuh, gunakan jari Anda atau stylus untuk menuliskan persamaan (equation). Atau, gunakan mouse Anda untuk menuliskannya.
Kita akan melakukan itu sekarang di file kita. Kotak Math Input Control memastikan agar aplikasinya memahami tulisan tangan Anda. Di saat Anda merasa siap, pilih "Insert" untuk memasukkan persamaan (equation) Anda ke dalam file. Jika Anda perlu menambahkan atau mengubah persamaan (equation), maka klik di persamaan (equation) itu. Tab (jendela) Equation Tools Design akan terbuka dan memudahkan Anda mengubah persamaan (equation) seperlunya.    
Coba Anda kerjakan sendiri
Sekarang, giliran Anda. Coba tambahkan persamaan (equation) ke dokumen Anda dengan menggunakan mouse Anda.
Uji Pengetahuan
3 menit
1. Di saat Anda menambahkan nomor halaman ke dokumen, nomor halamannya akan selalu tampil di:
· Sebelah kiri di bagian atas halamannya. - Salah. Di bawah menu Insert, Anda bisa menambahkan nomor halaman, dan memilih tempat untuk menambahkannya.
· Sebelah kanan di bagian bawah halamannya. - Salah. Di bawah menu Insert, Anda bisa menambahkan nomor halaman, dan memilih tempat untuk menambahkannya.
· Tengah-tengah di bagian bawah halamannya. - Salah. Di bawah menu Insert, Anda bisa menambahkan nomor halaman, dan memilih tempat untuk menambahkannya.
· Anda bisa memilih tempat untuk menambahkan nomor halaman. - Benar! Di bawah menu Insert, Anda bisa menambahkan nomor halaman, dan memilih tempat untuk menambahkannya.
2. Manakah di antara beberapa menu di bawah ini yang bisa Anda gunakan untuk memasang tema?
· Design - Benar! Di bawah menu Design, Anda akan menemukan banyak tema yang bisa Anda gunakan untuk dokumen.
· Draw - Salah. Di bawah menu Design, Anda akan menemukan banyak tema yang bisa Anda gunakan untuk dokumen.
· Insert - Salah. Di bawah menu Design, Anda akan menemukan banyak tema yang bisa Anda gunakan untuk dokumen.    
· View - Salah. Di bawah menu Design, Anda akan menemukan banyak tema yang bisa Anda gunakan untuk dokumen.
3. Manakah di antara beberapa perintah di bawah ini yang membuka fitur Tell Me?
· Alt+Q - Benar! Shortcut (pintasan) ini akan mengaktifkan fitur Tell Me.
· Alt+S - Salah. Shotcut (pintasan) ini akan membuka menu References (Rujukan/Referensi).
· Alt+R - Salah. Shotcut (pintasan) ini akan membuka menu Review (Ulasan).
· Alt+N - Salah. Shotcut (pintasan) ini akan membuka menu Insert (Masukkan).
Ringkasan
1 menit
Selamat!
Anda sudah menyelesaikan modul Discover more Word features, dan sekarang bisa menjawab sendiri pertanyaan-pertanyaan di bawah ini:
1. Apakah yang bisa Anda lakukan di saat Anda tidak tahu ke mana harus mencari fitur tertentu di Microsoft Word?
2. Bagaimanakah caranya Anda masuk ke dokumen Word di saat Anda tidak berada di depan komputer meja atau laptop Anda?
Ciptakan dan ubah PDF di Word
6 menit | 5 unit
Di modul ini, Anda akan belajar bagaimana mengerjakan file PDF di Microsoft Word.
Pengenalan
1 menit
Secara default, di saat Anda menciptakan dokumen di Word, dokumennya akan tersimpan dengan ekstensi atau format .doc atau .docx. Dokumen tulisan bisa juga disimpan sebagai view-only files (file yang isinya bisa dilihat, tapi tidak bisa di-edit) dengan menggunakan jenis file PDF.
Di modul ini, Anda akan bisa mempelajari bagaimana mengerjakan file PDF di Microsoft Word.
Menjelang akhir pelajaran ini, Anda akan bisa:
· Mengubah format dokumen Word ke PDF.
· Mengubah alias meng-edit file PDF.
Ciptakan file PDF di Word
2 menit
Mengerjakan file PDF
PDF merupakan format yang isinya bisa dilihat, tapi tidak bisa diubah (di-edit). Itu artinya Anda tidak bisa melakukan pengubahan di filenya di saat filenya sudah disimpan di format PDF. Menyimpan dokumen sebagai file PDF sesudah selesai merupakan ide bagus, dan Anda tidak perlu khawatir dokumennya diubah (di-edit) oleh siapapun. Misalnya, selebaran dan pamphlet juga disimpan sebagai file PDF karena dokumennya bisa dengan mudah dibagikan ke oranglain dan dicetak. 
Saksikan video di bawah ini untuk mempelajari bagaimana menyimpan dokumen sebagai file PDF di Microsoft Word.
Video: Simpan ke PDF
Dengan menggunakan Word, Anda bisa dengan mudah menyimpan atau mengubah dokumen ke format PDF. 
Untuk menyimpan dokumen sebagai file PDF, pilih "File > Save As," pilih tempat di mana Anda ingin menyimpannya, pilih PDF untuk ekstensi atau format filenya, dan kemudian pilih "Save”. 
Atau untuk mengatur pilihannya, pilih "File > Export > Create PDF/XPS”. 
Jika dokumen Anda mempunyai properti yang tidak Anda ingin cantumkan ke dalam file PDF, pilih "Options", dan kemudian pilih "Document", bersihkan properti dokumen, dan pilih "OK," beri nama di filenya, dan kemudian kemudian pilih "Publish", dan Word menciptakan file PDF. 
Coba Anda kerjakan sendiri
Ikuti langkah-langkah di bawah ini untuk menyimpan dokumennya sebagai file PDF:
1. Pilih File > Save As.
2. Pilih salah satu folder untuk menyimpan dokumen Anda ke dalam komputer Anda atau ke OneDrive.
3. Di kotak tulisan Save As, pilih PDF (*.pdf).
4. Pilih Save.
Ubah file PDF di Word. 
1 menit
Ubah file PDF
Untuk mengubah file PDF, pertama-tama Anda harus mengubahnya ke dokumen PDF. Dari sana, Anda bisa melakukan perubahan di dokumennya, dan menyimpannya sebagai file PDF.
Saksikan video di bawah ini untuk mempelajari bagaimana Watch the following video to learn how to edit PDF files in Microsoft Word.
Video: Ubah file PDF
Untuk mengubah file PDF, buka saja filenya di Word. Pilih "File > Open”. Pilih PDF. Ini akan mengubah file Anda menjadi dokumen PDF. Jadi, pemformatan akan sedikit merubah dokumennya. Tetapi, Anda bisa mengubahnya persis seperti Anda mengubah semua dokumen Word Anda. 
Uji Pengetahuan
1 menit
1. Untuk mengubah format dokumen ke PDF, Anda harus menuju ke:
· File>Open - Salah. File>Save As akan memberikan Anda pilihan untuk menyimpan dokumennya, dan memilih format untuk file yang disimpan.
· File>Save As - Correct! File>Save As akan memberikan Anda pilihan untuk menyimpan dokumennya, dan memilih format untuk file yang disimpan.
· File>Share - Salah. File>Save As akan memberikan Anda pilihan untuk menyimpan dokumennya, dan memilih format untuk file yang disimpan.
· File>Options - Salah. File>Save As akan memberikan Anda pilihan untuk menyimpan dokumennya, dan memilih format untuk file yang disimpan.
Ringkasan
1 menit
Selamat!
Anda sudah menyelesaikan modul Ciptakan dan ubah file PDF di Word, dan sekarang Anda sendiri bisa menjawab pertanyaan-pertanyaan di bawah ini:
1. Kapankah Anda berkemungkinan ingin menyimpan dokumen sebagai file PDF?
2. Bagaimanakah caranya Anda mengubah format dokumen ke PDF?
3. Bagaimanakah caranya Anda mengubah File PDF di Microsoft Word?
Cetak sertifikat Anda
2 menit | 2 unit
Anda harus menyelesaikan semua modul di kursus ini untuk menerima sertifikat Anda.
Terimalah kreditnya
1 menit
Selesai
Selamat atas selesainya kursus Ciptakan konten digital. Pilih Receive credit (Terimalah kreditnya) untuk menyelesaikan kursus, dan menerima sertifikat Anda.
Kredit diterima
Selamat atas selesainya kursus Ciptakan konten digital.
Di kotak di bawah ini, silahkan ketikkan nama Anda seperti apa Anda ingin nama Anda itu muncul di sertifikat Anda. Kemudian, pilih View certificate (Tampilkan sertifikat).
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