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[bookmark: _Toc33434982]Learning path
The Create digital content learning path introduces learners to Microsoft Office and how to perform the basic functions in Microsoft Word, how to interact with text, pictures, lists and other types of objects, and how to deal with PDF files.
[bookmark: _Toc33434983]Resources
Take time to review the learning path and module resources to support instructional delivery.
	Create digital content
	· Transcript: Create digital content
· PowerPoint: Create digital content
· Printable certificate: Create digital content

	Introduction to Microsoft Office
	· Online course module for Introduction to Microsoft Office
· Video: Why Office? 
· Video: Office 365 vs. Office 2016 
· Video: Introduction to Office Online 

	Work with Word documents
	· Online course module for Work with Word documents
· Video: Intro to Microsoft Word 
· Video: Create your first document
· Video: Save a document
· Video: Print a document 

	Format and edit text in Word
	· Online course module for Format and edit text in Word
· Video: Add and format text 
· Video: Check text spelling and grammar 
· Video: Find and replace text 
· Video: Add and format lists 

	Format and edit objects in Word
	· Online course module for Format and edit objects in Word
· Video: Draw shapes 
· Video: Format shapes 
· Video: Add WordArt 
· Video: Add pictures
· Video: Add tables 

	Discover more Word features
	· Online course module for Discover more Word features
· Video: Add page numbers 
· Video: Apply themes
· Video: Tell Me feature 
· Video: Word on a mobile device 
· Video: Write an equation 

	Create and edit PDFs in Word
	· Online course module for Create and edit PDFs in Word
· Video: Save to PDF 
· Video: Edit a PDF 

	Related resources
	· Office training





[bookmark: _Toc33434984]Glossary
Refer to glossary of common terms and their definitions during discussions.
	Office
	Microsoft Office is a package of software applications that makes it easy for you to be productive as you accomplish everyday tasks on your computer.

	Office 2016
	Office 2016 is like the disk we used to get and put in our one computer at home. Now, we don't use discs anymore, we do downloads, but the principle is the same.

	Office 365
	A subscription service built around how we use computers now. You can use Office on multiple devices and get the latest updates.

	Office Online
	If you're looking for something free, Office Online provides free versions of Word, Excel, PowerPoint and OneNote that anyone can use, just sign in at office.com com to create, share and collaborate on documents.

	PDF
	Portable Document Format (PDF) is a view-only file format. That means you can't make changes to a file while it's saved in the PDF format. 

	SmartArt
	A feature in Office that allows you to share your ideas visually, templates to give your documents a professional look, and charts, styles and themes to help your pages stand out.  

	Tell Me
	A feature in Office that lets you ask for help in your own words. Just type what you want.  

	Word
	A popular Microsoft Office productivity app for working with documents.

	
	


[bookmark: _Toc33434985]Lesson notes
Ideas to supplement instructional activities for delivery of the modules in this learning path.
[bookmark: _Toc33434986]Module: Introduction to Microsoft Office
Introduction to Microsoft Office introduces Microsoft Office and how to sign in to Office online.
[bookmark: _Toc33434987]Warm up
Consider kicking off a short activity by using a quick survey through a simple count of responses. This warm-up can help you get to know your learners and gauge what they already know about using Microsoft Office. You can use questions, such as:
· Who is using Office?
· For which projects have you used Office to be productive as you accomplish everyday tasks on your computer?
· Which Office features are you looking forward to learning about? 
If time, consider capturing learners' responses using digital tools such as OneNote or a whiteboard. Then, briefly introduce related common terms in the Glossary.
[bookmark: _Toc33434988]Engaging learners
The Video: Why Office? in this module introduces what's possible with Microsoft Office and some of its features, such as:
· Tell Me – Lets you ask for help in your own words. Just type what you want!
· SmartArt – Enables you to share ideas visually, templates to give your documents a professional look, and charts, styles and themes to help your pages stand out.  
Ask learners to pair up or form a small group of 3 to 4 with their learning partners for the following learning activity:
1. Explore the internet to find out more about the Tell Me and SmartArt features of Microsoft Office.  
2. Discuss how these tools can be used in their current projects (at their workplace, at home or volunteer work).
Invite a few volunteers to share their learning takeaways. 
[bookmark: _Toc33434989]Reinforcing learning
Microsoft Office includes popular productivity apps like Word for working with documents. Encourage learners to explore how Word is used for productivity in their daily work and personal activities.
If time, consider a learning activity entitled, “So, three versions of Office, which will you choose?” to encourage learners in their exploration of the various ways to access and use Office apps.
1. Refer to Video: Office 365 vs. Office 2016  which introduces the difference between Office 2016, Office 365, and Office Online.
2. Ask learners to pair up or form a small group of 3 to 4 with their learning partners to explore each of the ways Office can be accessed and used.  
3. Ask a guiding question, such as “Which of the three versions of Office helps you with productivity in your current daily work and personal activities?”
4. Invite volunteers to share learning takeaways.
Consider demonstrating how to access one of the choices. For example, the Video: Introduction to Office Online offers an overview for accessing the free version of office that can be used on a web browser. Alternatively, ask learners to review the video on their own, and practice how to access Office Online, following the helpful walkthrough of procedural steps in the video. 
Share the Office training link from the Related resources section to encourage learners to pursue more advanced training on how to use Office and its apps. 
[bookmark: _Toc33434990]Wrap up
Review the Knowledge check answer key in the PowerPoint with learners. Consider summarizing the following key steps for accessing the Office Online free version, and encourage learners to try exploring this service on their own.
1. To access Office Online, you need to have a Microsoft account. Navigate to office.com and click on "Sign in." If you already have a Microsoft account, enter the email and password to log in. If not, click on "Create One" and complete the steps.  
2. Let's quickly create an account. First, we'll use our email address to create an account. You can also use your phone number or Skype ID. A tip here, if you use email, it has to be a personal email address and not one from work or school.  
3. Type in your email address and select "Next." Create a password that meets the password criteria and select "Next." Once you perform these steps, you will be ready to sign into Office.  
4. After signing in, you will find all of the apps that make up the Office package. Many of the free online versions of these apps don't have all the same features as the desktop versions, but you can still get a lot done online.  
5. To use Microsoft Word, select the Word icon and a new window will be opened to launch Word. Next, you can choose a blank document or a template to start working with, or you can open an existing file from OneDrive.  
[bookmark: _Toc33434991]Knowledge check answer key
You want to access Microsoft Word and other Microsoft Office apps from your laptop without installing any software. You do not have an Office subscription. Which of the following Microsoft Office offerings is your best option? 
a) Office 365
b) Office Online - Correct! Office Online does not need to be installed or have a subscription. 
c) Office 2016
d) None of the above




[bookmark: _Toc33434992]Module: Work with Word documents
Work with Word documents introduces how to use Microsoft Word to create documents, write and edit text, save, and print.
[bookmark: _Toc33434993]Warm up
Consider kicking off a short activity by using a quick survey through a simple count of responses. This warm-up can help you get to know your learners and gauge what they already know about using Microsoft Word. You can use questions, such as:
· Who is using Word?
· For which projects have you used Word to be productive as you accomplish everyday tasks on your computer?
· Which Word features are you looking forward to learning more about?
If time, consider capturing learners' responses using digital tools such as Word or a whiteboard.
[bookmark: _Toc33434994]Engaging learners
Explore the features of Word through discussion. Remind learners how Word can help with productivity daily tasks, such as authoring text-based documents like letters, resumes, research papers, and more as depicted in Video: Intro to Microsoft Word. Then, revisit with learners their responses from the warm-up activity on how Word is used to accomplish everyday tasks on their computers. Consider a follow-up question, such as: “For which projects have you used Word features to save, print, email, or share your documents in a variety of ways?”
The Try it yourself activities in the module videos are helpful tools for demonstrating procedural steps to accomplish the following tasks:
· To create a document, Video: Create your first document
· To save a Word document, Video: Save a document
· To print a document, Video: Print a document.
For the remainder of this module, consider creating opportunities where learners can practice using the app through hands-on demonstrations. 
Ask learners to pair up, then practice the Try it yourself activity for creating their first document in Word. If access to a computer device is not available, share the Create your first document video instead, or conduct a “show-and-share” demonstration where you show the steps for how to create a document, while describing the step and/or feature. For example, in Word, once you add text and other content to a document, you will need to save the document so you don't lose your changes.
Consider using the following prompt from the video.
[bookmark: _Toc33434995]Try it yourself: Create your first document
Follow the steps below to create a blank document in Word: 
1. Go to the File menu. 
2. Select New. 
3. Select Blank Document. 
4. Type a message into the document. 
[bookmark: _Toc33434996]Reinforcing learning
Ask learners to pair up, then practice another Try it yourself activity for saving a Word document. If access to a computer device is not available, sharing Video: Save a document instead or conduct a “show-and-share” demonstration yourself.
Remind learners that when saving a file, they will need to name the file and choose a location for the file. Encourage learners to consider some options: Save their document to a computer, or use Word to save their document to OneDrive to access it online and from other devices.
[bookmark: _Toc33434997]Try it yourself: Save a document
Challenge: Create a new file and save to your computer's desktop. 
[bookmark: _Toc33434998]Wrap up
Video: Print a document reminds learners that sometimes you will need to have a physical copy of a document you create in Word. You can print documents from Word to have physical copies and share with others. 
As a wrap-up, walk through the key points for how to print documents using Word:
· To print in Word, first find the Print menu. It is within the File tab, about halfway down the list. Select "Print," then select "Print this document." The print screen will open presenting several options.  
· To print a document, first you must select a printer. If you are on a personal computer with a printer already setup, then your printer should be one of the available options. Next, if you want more than one copy of this document, find "Copies" and then type the number of copies you'd like to print.  
· If you want to change the printout to color, monochrome or grayscale, those options are available within the Color mode drop-down. This document is seven pages long. If you don't want to print it all, and maybe just a couple of pages, you can select that in "Pages."  
· There is a document preview pane that lets you see what your document will look like when printed. If you've made any changes to page range, color or orientation, the Print Preview will reflect those changes. Once you have the document exactly how you'd like it printed, simply click "Print."  
Finally, consider reviewing the Knowledge check answer key using the PowerPoint along with Glossary terms.
[bookmark: _Toc33434999]Knowledge check answer key
1. Which of the following types of content would Microsoft Word be most appropriate to use for?
a) Numerical spreadsheets
b) Letters - Correct! Microsoft Word is the best application for letters. 
c) Slide presentations
d) Formulas and calculations
2. To create a Word document, you will go to the File menu and choose: 
a) Open
b) New - Correct! This selection will create a new document.
c) Print
d) Save
3. Which of the following file extensions are Word documents typically saved with? 
a) .xls
b) .docx or .doc
c) .ppt
d) .word
4. To print a document in Word, you should go to the ____________ menu.
a) File - Correct! In the File menu you will find "Print.“
b) Home
c) Review
d) Page Layout



[bookmark: _Toc33435000]Module: Format and edit text in Word
Format and edit text in Word introduces how to deal with text in Microsoft Word, check spelling and grammar, and search for a word in a document.
[bookmark: _Toc33435001]Warm up
Demonstrate in Word how to add text and format it to control how it appears on the page, and then discuss the benefits and uses of Office features that allow changes, such as formatting font and text.
[bookmark: _Toc33435002]Engaging learners
Some learners might struggle to understand the variety of ways to format text by using features that allow for formatting font types, font colors, font sizes, and even apply font styles like bold, italic, and underline text. In such cases, encourage the use of Video: Add and format text to learn how to add and format text. If appropriate, you can also demonstrate the simple way to change a single word by double-clicking it, which is depicted in the video:
1. To select a whole line, click to the left of it.
2. Use the formatting options to change the font, font size, font color or make it bold, italic, or underline.  
Learners who are progressing well should explore how to copy the formatting by selecting "Format Painter," and then selecting the text they want to apply the same formatting to. These options are also available on the ribbon.  
Consider exploring with learners some of the ways that the Format Painter feature can be used to help them with projects they may be working on.  
[bookmark: _Toc33435003]Reinforcing learning
Ask learners to reflect on Word features that allow the adding and formatting of text to control how it appears on the page. Now, ask them to consider how to ensure that their documents are professional. 
Ask learners to pair up with a learning partner to practice how to check text spelling and grammar using the Try it yourself activity. Alternatively, ask learners to review Video: Check text spelling and grammar which demonstrates how to check documents for spelling errors and grammar mistakes in Word.  Afterwards, ask for volunteers to share what they have learned.
[bookmark: _Toc33435004]Try it yourself: Check text spelling and grammar
a. Write a few sentences in your document that are grammatically incorrect and include misspelled words. 
b. Select each word that Word underlines and use the suggestions to select the proper word or phrase. 
Afterwards, ask for volunteers to describe learning takeaways. Remind learners that when you're working in a document, Word checks for spelling, grammar, and clarity. Word autocorrects a lot of mistakes for you, and if it's not autocorrected, you'll see a squiggly line appear under misspelled words, a double underline for grammar, and a dotted line appear for issues with clarity.  
For learners progressing with how to check text spelling and grammar, encourage them to practice ahead with how to find and replace text, and how to add and format lists. 
You can later reinforce these Word features with all learners by encouraging them to review the demonstrations in the following videos:
· Video: Find and replace text  
· Video: Add and format lists 
If time, you can also reinforce learning by encouraging all learners to practice using the following Try it yourself activities to find and replace text, and add and format lists.
[bookmark: _Toc33435005]Try it yourself: Find and replace text
Find and replace lets you locate a word or a phrase and replace it with new text. This feature can save a lot of your time while you are working, especially if you are working in a large document. 
Try to use the find and replace feature on your document. 
1. In your Office App, select "Replace" or press Ctrl+H.  
2. In the Find what box, type the text that you want to search for. 
3. In the Replace with box, type the text you want. 
4. Select "Find Next" to see where your text appears.  
5. You can also use find next to skip to where it shows up next in your file.
6. When you're ready, select "Replace" to change the highlighted text or select "Replace All" if you'd like to change wherever this text shows up in your file.  
[bookmark: _Toc33435006]Try it yourself: Add and format text
Numbered or bulleted lists let you organize your thoughts. Create a list in your Word document with your to-do list for the week. 
1. To create a numbered list as you write, type "1" and a period. 
2. Press the space bar, and Office will recognize your list and start to format it for you.  
3. You can also choose numbering. Type the first item in your list and then press Enter, and the next number is added automatically. 
4. If you want a bulleted list, choose bullets and type what you want, press Enter, and another bullet is added.  
5. To create an outline or multi-level list, press Tab or use the Increase Indent button. Depending on the app you use, the style of bullet might change, or your number might become a letter. 
6. If you already have a list written and want to add bullets or make it numbered, select the list and then choose bullets or numbers.  
7. Choosing the down arrow for each gives you other bullet or numbering options. In Word, if you're numbered list has breaks in it, type the number you want to continue with or choose numbering and Office will continue the list for you automatically. 
8. You can always change the numbering to whatever you want.  
[bookmark: _Toc33435007]Wrap up
Review and reflect with learners the essential skills they learned in this module for formatting and editing text in Word. They learned how to deal with text in Word, check spelling and grammar, and search for a word in a document. Use the PowerPoint to review the module summary along with the Knowledge check answer key.


[bookmark: _Toc33435008]Knowledge check answer key
1. To select a whole line of text in Word, you can: 
a) Click to the left of the text. - Correct! This action will select whole line. 
b) Click to the right of the text.
c) Select the first word in the text.
d) Select the last word in text.

2. When Word identifies a word that you have misspelled in your document, you will see: 
a) A squiggly line - Correct! The misspelled word will be underlined by a squiggly line. 
b) A double underline
c) A dotted line
d) None of the above

3. Which of the following commands opens the Replace feature? 
a) Ctrl+R 
b) Ctrl+S
c) Ctrl+H - Correct! This command will open the Replace feature.
d) Ctrl+N


[bookmark: _Toc33435009]Module: Format and edit objects in Word
Format and edit objects in Word introduces how to work with objects in Word, how to add them to documents, and how to edit them.
[bookmark: _Toc33435010]Warm up
Microsoft Word is designed as a word-processing program, but it's not limited to text. Demonstrate how to add objects like shapes, charts, pictures, and tables to your Word documents, and then discuss the benefits and uses of other features like inserting WordArt.
[bookmark: _Toc33435011]Engaging learners
Sometimes the best way to get your point across is to draw it. You can use shapes to create graphics in your document and format their properties to customize as needed. Kick-off a learning activity that allows learners to practice how to add shapes to a Word document. Consider using the Try it yourself activity in the course:
[bookmark: _Toc33435012]Try it yourself – Add shapes in Word
Follow the steps below to insert a shape in your document: 
1. Select Insert > Shapes. 
2. Select the shape you want to add. 
3. Click and drag to draw it in your document. 
4. Review the following tips:
· To create a perfect square or circle, press and hold the Shift key while you drag. 
· To resize the shape, drag one of the control handles on the corners or sides. 
· To rotate it, drag the rotation handle at the top. 
· To change other parts of some shapes, drag a yellow control handle. 
· To add text to your shape, just select it and start typing. 
Encourage learners who may be struggling with how to add shapes using control handles on the corners or sides. The  Video: Draw shapes provides walkthroughs of how to add shapes, and how to resize shapes.
[bookmark: _Toc33435013]Reinforcing learning
With Microsoft Word, learners can add a creative touch to a document using WordArt. Demonstrate how this feature allows the addition of special effects like shading and outlines to text. 
Ask learners to pair up to practice the following Try it yourself. Ask learners to first reflect on how they want their text to really stand out on a page, and then use WordArt to add outlines, shading, and other effects to their words.  
[bookmark: _Toc33435014]Try it yourself – Add WordArt in Word
Try to add your name at the beginning of your document using your favorite WordArt effect.
1. Select "Insert > WordArt" and pick the WordArt style you want. 
2. Then enter your text. 
3. To convert existing text to WordArt, just select it and then select the WordArt you want.  
4. To customize your WordArt text, select it and then select a text fill and text outline. 
5. You can also create special effects like shadow, reflection, glow, bevel, 3D rotation, or transform your text into an arc or a circle.  
6. You can even rotate your WordArt text. 
7. Select the rotation handle and drag it to rotate the text.  
If time, consider demonstrating for learners how to add pictures in Word. Ask learners to think about why and/or when they might need to include images in their document. Then demonstrate how to insert an image into a document from your computer or the web and resize and reposition as needed.  
[bookmark: _Toc33435015]Try it yourself – Add tables in Word
Tables are a great way to present information in an organized way. Ask learners to pair up with a learning partner to explore the several ways available to insert tables into a document in Microsoft Word. Then, practice adding a table to a document. You can use the following Try it yourself activity from the course module, as follows.
Challenge: Add a table to your document that has three rows and five columns. Add text headings to the first row of the table. 
1. To quickly insert a table, select "Insert > Table," and select the number of columns and rows you want. 
2. Or, to customize the table, select "Insert > Table > Insert Table," 
a. Select the number of columns and rows, 
b. Select how you want to fit the content, and 
c. Select "OK."  
3. If you already have text separated by paragraphs, commas, tabs, or a special character, you can convert it to a table. 
a. Select the text, and then
b. Select "Insert > Table > Convert Text to Table."  
c. Select the options you want and how the text is separated, and then 
d. Select "OK." 
4. You can even draw a table. 
a. Select "Insert > Table > Draw Table." 
b. Drag to draw your table, and then draw the columns and rows the way you want them.  
c. Finally, after you create a table, on the table tools' Design tab, select a design.  
For any learners who may be struggling with the different ways to insert tables into a document, consider encouraging the use of the Video: Add tables which contains walkthroughs of these tasks performed in Word.
Before moving on to wrap-up activity, ask learners to share their learning takeaways and describe how these skills can help them with a project. 
[bookmark: _Toc33435016]Wrap up
Remind learners that they can explore more formatting and editing of Word features in the Video: Add pictures. The video contains walkthroughs of how to add and position images in a Word document. 
If time, introduce a fun and simple activity by asking learners to find a photo of a favorite pet or animal online and insert it into their document. At this point, it is also a good time to reinforce the proper etiquette for using and referencing content found on the web by referencing the Participate safely and responsibly online course.
For the final wrap-up, review the module summary and Knowledge check answer key with learners using the PowerPoint.


[bookmark: _Toc33435017]Knowledge check answer key
1. Which of the following menus should you use to insert WordArt? 
a) Design
b) Draw
c) Insert - Correct! Under this menu, you can insert WordArt. 
d) View

2. From which menu can you apply a design to a table you’ve already created? 
a) Insert
b) Design - Correct! Under this menu, you can apply a design for a table. 
c) Layout
d) View 



[bookmark: _Toc33435018]Module: Discover more Word features
Discover more Word features introduces Microsoft Word features that are used for more proficiency in creating documents.
[bookmark: _Toc33435019]Warm up
[bookmark: _Hlk29710916]By show of hands, or some other appropriate response, ask learners how confident they are with some of the other features of Word:
· Add page numbers to documents. 
· Apply themes to documents. 
· Add equations. 
· Use the "tell me" feature of Word to access any feature. 
· Use Word on a mobile device. 
Alternatively, you can review the Knowledge check questions in the PowerPoint without the answer key to gauge their comfort level with this module’s concepts. 
Acknowledge learner responses, while assuring them that they will have the opportunity to learn how to use Word features to gain more proficiency. 
[bookmark: _Toc33435020]Engaging learners
Demonstrate how to add page numbers using the following walkthrough demonstrated in Video: Add page numbers. Then, discuss additional features of Word that can make it easier to create digital content. Consider the following steps to demonstrate how to add page numbers to your document:
1. Select "Insert > Page Number”.
2. Select where you would like the page number to appear.
3. Scroll through the different options and select the style you like.
4. Word automatically numbers each page for you.  
5. If you have a cover page that you don't want numbered, there are two more steps. 
6. In the Header & Footer Tools design tab, select "Page Number > Format Page Numbers”.
7. Set "Start at" to zero.
8. Select "OK". 
9. Still, in the Header & Footer Tools Design tab, select "Different First Page”.
10. To go back to your document, select "Close Header and Footer". 
11. If you want to remove page numbers, select "Insert > Page Number".
12. Select "Remove Page Numbers”.
Similarly, if time, consider demonstrating how to apply themes to documents as follows. Then discuss how applying a theme to quickly format an entire document with a specific style is possible. 
1. On a computer screen: create a page entitled "Get outdoors 2018 Hiking".
2. Select Design > Theme: The cursor selects the word "Design" on the menu bar then opens a window holding 20 theme icons. 
3. Hover to see a preview: As the cursor scans the icons, the fonts of the title change. 
4. Select a theme: The cursor highlights the icon labeled "Circuit." 
5. A white checkmark appears inside a bright blue circle. 
6. That’s it!
Remind learners that there are a variety of themes to choose from in Word, which can save them a lot of time by not having to format the styles of a document manually.
For learners who want to know more about how to apply themes, encourage the use of Video: Apply themes which reinforces the walkthrough steps for how to do the tasks above in Word.
[bookmark: _Toc33435021]Reinforcing learning
Ask learners to pair up to explore the additional features of Word that can make it easier to create digital content. For these activities, consider using the Try it yourself activities from the module. Ask learners to practice each of the activities as follows.
[bookmark: _Toc33435022]Try it yourself: Use Tell Me to do anything in office
Try to use the Tell Me feature on your document. 
[bookmark: _Toc33435023]Try it yourself: Use Word on a mobile device
If you have a mobile device, download the Word app, sign in and open your most recent document. 
[bookmark: _Toc33435024]Try it yourself: Write an equation - Now it's your turn. 
Try to add an equation to your document using your mouse. 
Encourage learners to review the corresponding videos for helpful walkthrough steps.
1. Video: Add page numbers  
2. Video: Apply themes 
3. Video: Tell Me feature  
4. Video: Word on a mobile device 
5. Video: Write an equation  
[bookmark: _Toc33435025]Wrap up
Encourage learners to practice on their own or in collaboration with a learning partner to create digital content. If time, review the Knowledge check answer key with learners using the PowerPoint. 
[bookmark: _Toc33435026]Knowledge check answer key
1. When you add page numbers to a document, the page numbers will always be displayed in the: 
a) Left of the top of the page.
b) Right of the bottom of the page.
c) Center of the bottom of the page.
d) You can choose where to add page numbers.

2. From which of the following menus can you apply a theme? 
a) Design - Correct! Under the Design menu, you will find many themes that you can apply to a document. 
b) Draw
c) Insert
d) View

3. Which of the following commands opens the Tell Me feature? 
a) Alt+Q - Correct! This shortcut will activate the Tell Me feature. 
b) Alt+S
c) Alt+R
d) Alt+N



[bookmark: _Toc33435027]Module: Create and edit PDFs in Word
Create and edit PDFs in Word introduces how to create and edit PDFs in Word.
[bookmark: _Toc33435028]Warm up
By show of hands, ask learners how confident they are with creating and editing PDFs in Word to help you gauge how comfortable they are with the topic. Review the PDF term in the Glossary.
[bookmark: _Toc33435029]Engaging learning
Consider a levelled activity which offers learners the opportunity to practice skills with increasing levels of complexity in performing the same basic function. In the following Try it yourself, learners will practice how to create and edit PDFs in Word.
Ask learners to review the following video to learn how to save a document as a PDF file in Word: Video: Save to PDF. Then, ask learners to practice the video’s walkthrough steps to create PDF files in Word in the following Try it yourself activity.
[bookmark: _Toc33435030]Try it yourself – Create and Save PDF files in Word
Follow the steps below to save a document as a PDF file: 
1. Select File > Save As. 
2. Select a folder to save your document in on your computer or in OneDrive. 
3. In the Save As text box, select PDF (*.pdf). 
4. Select Save. 
[bookmark: _Toc33435031]Reinforcing learning
Ask learners to reflect on how to create and save PDF files in Word then explore how to edit a PDF in Word. Ask learners to pair up with a learning partner and review the walkthrough steps demonstrated by Video: Edit a PDF.
For learners who are ready to demonstrate their understanding for editing a PDF in Word, encourage them to practice the steps depicted in the video:
· To edit a PDF file, you need first to convert it to a Word document. 
· From there, you can make changes to the document and save it as a new PDF file. 
· To edit a PDF, simply open it in Word. Select "File > Open." Select the PDF. 
This changes your file to a Word document, so the formatting may change a little. But now you can edit it just like all your Word documents.  
[bookmark: _Toc33435032]Wrap up
Congratulate learners for their achievement in learning how to create and edit PDFs in Word. Ask learners to review the following questions on their own: 
1. When might you want to save a document as a PDF file? 
2. How can you convert a document to PDF? 
3. How can you edit PDF files in Microsoft Word? 
Then, review the module summary and Knowledge check answer key with learners using the PowerPoint. 
[bookmark: _Toc33435033]Knowledge check answer key
To convert a document to PDF file you should go to: 
a) File>Open
b) File>Save As - Correct! File>Save As will give you the option to save the document and choose the format for the saved file. 
c) File>Share
d) File>Options
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