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Collaborate and manage content digitally
1 hour 5 minutes
In this learning path, you will be introduced to the cloud services like OneDrive and how to apply their basic functions. You will also learn how to collaborate with others on Word documents. In addition, you will learn how to use Microsoft Outlook to manage your tasks, time and contacts.
Use OneDrive cloud storage
28 minutes | 13 units
In this module, you will learn about cloud services like OneDrive and how to apply their basic functions.
Introduction
1 minute
Thanks to the internet, we can store information from one device and access it is using another, almost instantly. The cloud is a collection of software services that run across the world using the internet, instead of running on a single user's computer.
Storing content in the cloud makes it easier to access our information from anywhere, instead of storing it locally, or only on our computer.
In this lesson, you will learn about the cloud and how you can use it.
By the end of this lesson you will be able to:
· Describe uses of cloud services like OneDrive.
· Sign into OneDrive.
· Use OneDrive from a mobile device.
· Create, upload, restore, and share files using OneDrive.
Describe uses of cloud services like OneDrive
3 minutes
Why use the cloud?
Cloud services, like Microsoft OneDrive, help you store your files online, access them from any device, and share them with others.
Watch the following video to learn about the benefits of storing files using cloud services like OneDrive.
Video: Why use OneDrive?
Hi, I'm Doug from Office. I want to talk to you about why you want to put your documents on OneDrive. Now, a lot of folks have everything on one device, all their folders and pictures and documents and that's great if you always have that device with you. 
But, if you put your document in the cloud with OneDrive, that's the cloud up there, then you can get to that document on any device that's connected to the internet. So, if you go home and just have your iPad, well, you can get to those documents. 
It's not just iPads, you can use Android devices, Android phones, iPhones, Windows phones, Macs, PCs. You can use it on the browser, or we have free apps for all these devices. You can also share with others. 
Now, again, old school is we might take this document and attach it in an email to several people. Well, then there's several copies of that document. If you store it in OneDrive, then you send a link out to everybody and everyone's working just on one version of the document and folks don't even need Office to work on Office. They'll open in an Office online that's the free versions of Word, Excel, PowerPoint and OneNote that anyone can use for free. 
Now, everything is private on OneDrive, you control the permissions of who can view a document or view and edit a document. If you have an Office 365 subscription, couple other cool things, one, a most recent document on one device is the most recent document on all your devices. 
So, if you work on something here, put it in the cloud and even if you haven't turned your iPad on for a couple of weeks, open up Word, it's your most recent document there. And devices remember where in the document you were last time you were on that particular device, so you can go right to that part of the document. 
Also, you get extended storage with an Office 365 subscription. Now, you can store anything on OneDrive; documents, pictures, videos, but you get a terabyte of storage with your subscription, a terabyte that's an awful lot, that's like 300,000 photos or essentially a million documents. 
A million documents to create, that's a lot of documents. I'm going to go back to work and create those documents. 
Getting started with OneDrive
3 minutes
Getting started with OneDrive
OneDrive helps you store and manage your files in the cloud from any device.

Watch the following video to learn about the main features of OneDrive.
Video: Intro to OneDrive
As part of your organization's Office 365 subscription or SharePoint server, you can save your files in OneDrive, and then work with them from any device. 
To get started, go to OneDrive in a web browser, sign into Office 365, and in the App Launcher, select "OneDrive." If you're not on Office 365, use the web address your admin gave you. 
To add files, click "Upload" or you can drag files from your computer straight to OneDrive. OneDrive supports a wide range of file types, so you can upload and view almost anything.
 All your files are private unless you decide to share them. If your organization allows it, you can share with partners outside your organization. The icon and description show you which files you've shared. When you give a coworker permission to edit, you can edit Office documents at the same time, and from anywhere on the web, your desktop, or even a mobile device. 
Saving your files in OneDrive means your files are secure and available anywhere, through a browser or with the OneDrive app available for Android, iOS, or Windows phone. You can add, manage, and share files when you're on the go, and with the Office apps installed, you can create and edit Office documents right on your mobile device. 
You can also sync OneDrive to your PC or Mac so you can access your files even when you're offline. If you make changes to files while you're offline, those changes are automatically synced the next time you connect to OneDrive. 
For more information, go to aka.ms/learnonedrive. 
Sign in or create an account
2 minutes
Sign in or create an account
To start using OneDrive and explore its features, you need an account. You can sign up for free if you don't have one.
Watch the following video to learn how to sign into OneDrive or create a new account.
Video: Sign in or create an account
To start using OneDrive, go to OneDrive.com and select "Sign in." Sign in with your Microsoft account. If you have a Microsoft account for Xbox, Skype, or Outlook.com, you can use that info to sign in. 
Type your email address and click "Next." Type the password for the account and sign in. If you don't think you have a Microsoft account, click "Sign up for free" and create a Microsoft account. 
Type your email address and the password you want to use and click "Next" or select a phone number instead then enter your phone number and select "Next." 
If you use a phone number, you'll receive a code on your phone. When you get the code, type it in here and then click "Next." You'll know you're signed in when you see your info here. 
Go to OneDrive.com to sign in and start using OneDrive.
Try it yourself
Now it's your turn to start with OneDrive. If you have a Microsoft account, sign in online. If you don't have an account, follow the steps to create one.
Manage files on OneDrive
2 minutes
Learn the basics
In OneDrive, there are three areas to help you view and work with your files: the navigation pane, the file list, and the toolbar. Once you become familiar with these areas, you'll be able to manage your files on OneDrive.
Watch the following video to learn the basics of using OneDrive.
Video: Learn the basics
In OneDrive, there are three areas to help you view and work with your files. The navigation pane, the file list, and the toolbar. You'll see different views depending on whether you're signed in with a personal, work, or student account. 
Click a link in the navigation pane to change what you see in the file list. With a work or school account, Discover shows you a tailored view of what's trending around you based on who you work with and what you're working on. And if you use SharePoint sites or groups, check here for files related to each site. 
In the toolbar, you can search for files, create new folders and documents, upload files, and sync them. You can also sort files and change the view. To work with a file, select it and then choose what you'd like to do. 
The toolbar also lets you check information about your files. You can see who has access to a file, and check activity on all your files or a specific file. 
Give it a try. Explore the navigation pane, file list, and tool bar to view and work with your files. Learn more at aka.ms/learnOneDrive.
Set up OneDrive on your phone or tablet
2 minutes

If you can access your files on your phone or mobile device, you will be able to work wherever you are.
Watch the following video to learn how to setup OneDrive on your phone.
Video: Set up OneDrive on your phone or tablet
When you save your files to OneDrive, you can get to them from any device. To get started, just go to the App Store and download the OneDrive app to your phone or tablet. 
The first time you open the app, sign in with the account you use for OneDrive, either a Microsoft account or your work or school account. Now, you can see and share your files. 
If you want to add another account like your personal OneDrive, tap the picture or icon at the top of the app, and then add account. If you have the Office mobile apps, you can also open, view and edit your OneDrive files from there. 
With OneDrive on your phone or tablet, you can work wherever you want on all your devices. Learn more at aka.ms/learnOneDrive.
Use the OneDrive mobile app
2 minutes
Use the OneDrive mobile app
With the OneDrive app on your mobile device, you can access your files wherever you are.
Watch the following video to learn how to use the OneDrive app on a mobile device.
Video: Use the OneDrive mobile app
With the OneDrive app on your mobile device, you can access your files wherever you are. 
Select a file to view it. From here, open the file in an Office app like Word, Excel, or PowerPoint to do more editing. 
Share a link to the file, delete it, move it, or rename the file. If you need the file when you're not connected online, you can download it for offline viewing. 
The OneDrive mobile app also lets you create new folders, take a photo or a video, or upload or create new files. There's even a scan feature to scan a business card, document, or whiteboard, then save it as a PDF, and annotate it, or share it with others. 
If you need multiple accounts, choose Me and Add or Switch accounts. With the OneDrive mobile app, you'll always have your files with you wherever you are. 
Try it yourself
Challenge: Create a file on your OneDrive mobile app and access it online from another computer.
Upload files and folders
2 minutes
Upload files and folders
When you upload files to OneDrive, you can securely update and share them from anywhere.
Watch the following video to learn how to upload files and folders to OneDrive.
Video: Upload files and folders
When you upload files to OneDrive, you can securely update and share them from anywhere. In OneDrive, click "Upload," select the files, then select "Open," and the files upload to OneDrive. 
With the latest version of your browser, you can also drag files from your computer straight to OneDrive. Select the files you want to upload and drag them to OneDrive. 
In Google Chrome or Microsoft Edge browser you can upload folders from the upload menu. With other browsers, create a folder in OneDrive, and then drag or upload the files into them. 
If you've set up OneDrive to sync to your computer, you can drag files to OneDrive in your file system. OneDrive supports a wide range of file types. And with your files in OneDrive, you can get to them from almost any device. 
Try it yourself
Challenge: Move a file from your desktop to a OneDrive folder. Then, log into OneDrive online or on a mobile device. Verify that you can access the uploaded file.
Create files and folders
2 minutes
Create files and folders
Just as you can upload existing files and folders to OneDrive, you can also create new ones.
Watch the following video to learn how to create files and folders in your OneDrive account.
Video: Create files and folders 
Create files and folders in OneDrive, so you can get to them from anywhere. 
To create a file, select "New," choose the type of file you want, and just click the file name on the title bar to rename it. All of your changes are automatically saved in the Office Online apps. So, when you go back to the file list, the new file is already saved. 
You can also create a file in OneDrive from a desktop app, like Word or Excel. When you're ready to save it, select "File > Save As," and save it to your personal OneDrive, or your work or school OneDrive. 
Creating folders helps you organize your work. From the New menu select "Folder." Type a name for your folder and click "Create." Then select the files you want and drag them into the folder. 
With your files and folders in OneDrive, you can get to them from anywhere.
Restore deleted files
1 minute
Restore deleted files
If you deleted a file by mistake, don't worry. With OneDrive, you can restore deleted files.
Watch the following video to learn how to restore deleted files in OneDrive.
Video: Restore deleted files
If you accidentally delete a file in OneDrive, you may be able to recover it later. OneDrive has a recycle bin that acts kind of like the recycle bin on your computer desktop, except the OneDrive recycle bin empties itself. 
If you're signed in with a Microsoft account, items stay in the recycle bin for 30 days. With work or school accounts, the recycle bin empties after 93 days, unless your admin changes the setting. 
To restore your deleted files, select the Recycle Bin. You'll see a list of your recently deleted files. Select the file you want to restore and select "Restore." You'll see a notification that your file has been restored. You'll find you're restored item in its original location in OneDrive. 
Share files and folders
2 minutes
Share files and folders
With your files in OneDrive, you can share them with others, control who can view or edit them, and work together at the same time.
Watch the following video to learn how to share files and folders and how to manage permissions.
Video: Share files and folders 
With Office 365, no matter how or where you work, sharing your files works the same. 
As you work in your desktop apps like Word, Excel, or PowerPoint, select the share icon in the top right. If you haven't saved your file in the cloud yet, select where you want to save it. 
After it's saved, choose the permissions for the item you're sharing. Select the down arrow and decide who you want to give access to the file. You can give access to anyone if your organization allows it, only people in your organization, or to just the specific people you're sharing with. 
Select "Apply" to set the settings. Then, type the name or email address for who you want to share with and add a message, then send. You can also choose "Copy Link" and share the link in your own message or another file. 
These steps are the same wherever you want to share the file. From File Explorer, right-click files or folders saved in OneDrive. Share files from online apps or even share online from OneDrive or SharePoint. 
No matter how you work, the steps for sharing with Office 365 are the same. 
Try it yourself
Follow the steps below to practice sharing documents with OneDrive:
· Create a new file.
· Share it with your friends.
· Ask everyone to write down a suggestion for a place you should visit on the weekend.
Knowledge check
5 minutes
1. You can access OneDrive by using only:
· A desktop - Incorrect. This is not the only way to access OneDrive.
· A laptop - Incorrect. This is not the only way to access OneDrive.
· iPad - Incorrect. This is not the only way to access OneDrive.
· All of the above - Correct! You can access OneDrive from any computer device.

2. To check recent activity on your files, you should select:
· Sort -Incorrect. When you select Sort, you can sort files according to different categories. 
· View - Incorrect. When you select View, you can change the view of your files.
· Information - Correct! When you select Information, you can check who has access to your files and activities on your files.
· New - Incorrect. When you select New, you can create new files and documents.
3. Which one is not apart from OneDrive:
· Navigation pane -Incorrect. The navigation pane in OneDrive contains different links. 
· The ribbon -Correct! There is no ribbon on OneDrive. 
· File list - Incorrect. The file list in OneDrive shows you the file list saved on your drive.
· Tool bar - Incorrect. The tool bar in OneDrive contains functions like New, Upload, and Sync.

4. For Microsoft accounts, items in OneDrive recycle bin are kept for ________ before being permanently deleted.
· 15 days - Incorrect. Files will be deleted permanently after 30 days.
· 30 days - Correct! After 30 days files will be deleted permanently.
· 60 days - Incorrect. Files will be deleted permanently after 30 days.
· 93 days - Incorrect. Files will be deleted permanently after 30 days.

5. When you share a file with others, you can share it only from:
· File explorer - Incorrect. This is not the only app you can share from.
· OneDrive - Incorrect. This is not the only app you can share from.
· Word Online app - Incorrect. This is not the only app you can share from.
· All of the above - Correct! You can share files from any app.

Summary
1 minute
Congratulations!
You have completed the Use OneDrive cloud storage module and now can answer the following questions on your own:
1. What is the cloud?
2. How does the cloud make it easier to store and share files?
3. How can you use OneDrive to access your files from anywhere?
Share and collaborate with documents
15 minutes | 8 units
In this module, you will learn how to collaborate with your peers or colleagues to access and work on documents together.
Introduction
1 minute
With the way work gets done today, it's great to know how to collaborate with others using digital tools. 
In this lesson, you will learn how to collaborate with your peers or colleagues to access and work on documents together.
By the end of this lesson you will be able to:
· Share and collaborate on a Word document.
· Add comments and track changes that you make to a document.
· Accept or reject changes made by others.
Share a document
1 minute
Share a document
With Microsoft Word you can share your documents with other people so they can view, share comments, or coauthor a document with you.
Watch the following video to learn how to share a Word document.
Video: Share a document
[Audio descriptions]
Microsoft Word: Share a document
A document on a computer screen 
Select "Share"
A cursor selects "Share" from the menu bar.
Save it to OneDrive:
The cursor selects "OneDrive - Contoso."
Name your document
The document title, "CSAT Goals," fills an empty text field.
The cursor clicks on "OK."
Select permissions:
A drop-down menu entitled "Link Settings"
The cursor selects "Specific people" then clicks on "Apply."
Add people:
The name "Adele Vance" is typed into an empty field above a line.
Type a message”
"Can you help review this report?"
The cursor clicks on "Send."
Sending mail...
Link to 'CSAT Goals (1).docx' sent
A white checkmark appears inside a bright blue circle.
Good work!
Collaborate on Word documents
2 minutes
Collaborate on Word documents
Collaboration on documents is a great feature of using Microsoft Word. When you're working on a Word document with other people, you can coauthor the document, or contribute to it at the same time from different devices.
Watch the following video to learn how to coauthor documents in Word.
Video: Collaborate on Word documents
Coauthoring in Word allows you to work on a document at the same time as someone else. This is great when you want to see the changes others are making in real time as they happen. 
For this video, I want my team member Edgar to collaborate with me on this monthly report. On my Word document, I will select the Share button. A side Share menu appears. In the invite people space, I will type in Edgar's email address. Once I finish, I will click "Share." 
Microsoft will email Edgar with a link that opens the document in his web browser. He receives my link to the document. He can open a document either in his Word app or Microsoft Edge web browser. 
Edgar opens the document using Microsoft Edge. As he makes additional changes, I can see them live on my Word document. I can also see his presence with this colored marker. Of course, when I make changes to the document, he will see them as well in real time. This is what we call coauthoring or real-time collaboration. 
From here, if my teammate would rather work in his Word app, he can select "Open in Word." Coauthoring in Word allows you to work on Word documents simultaneously with colleagues, friends, or family to have better collaboration.
Add comments
3 minutes
Add comments
When you are working on a document with your team, you don't need to have a meeting to share notes or comments. With Microsoft Word, you and your team members can add comments directly to the document for everyone to review.
Watch the following video to learn how to add comments to a Word document.
Video: Add comments
Adding and replying to comments in a Word document is a great way to collaborate and share feedback about a project in one place. In this video, you will learn how to add and review comments in a Word document. 
To access commenting, navigate to the ''Review'' tab of the Word ribbon. The ribbon is where you can access different features of Word. You can add a comment to any part of your document using the New Comment button. From there, type your comment into the comment box. 
You can also attach comments to specific parts of a document to make your feedback clearer. First, highlight a section of content, right-click it and then select "New Comment." You can comment on a specific portion of the document. 
You can hover over the existing comment to see which portion of content it is referencing. If someone else is commenting on the document, you can reply to keep the discussion going. This can happen even when you're not all on the document at the same time. 
To reply to a comment, select an existing comment and select "Reply." If you want to make changes to any of your comments or replies, simply go back and edit them. When a comment has been addressed, select the comment, then select "Resolve." 
In the Review tab of the ribbon, you can use the Previous and Next options to navigate through the comments within the document, and the “Delete” option to delete a selected comment. If you want to hide comments without deleting them, disable the Show Comments button, and you will no longer see the comments. 
Try using comments in your document to collaborate and share feedback.
Track changes in a Word document
2 minutes
Track changes in a Word document
A great way to discuss changes to a document is to show them. Using the Track Changes feature of Word, you can make changes to a document and your teammate will be able to see exactly what you did.
Watch the following video to learn how to track your changes in Word.
Video: Track changes in a Word document
If you want to show edits made in a document, turn on track changes. Select "Review > Track changes" and word captures any edits you make. 
To turn off track changes, select "Track changes." Word stops making new edits, and any made stay in the document. 
You can always see markups that someone makes. Select "Display for review" and select the option you want. “Simple Markup” points out where changes are with a red line in the margin. “All Markup” shows all edits with different colors of text and lines. “No Markup” hides markup to show what the incorporated changes will look like. And “Original” shows the document in its original form. 
And in the “Show Markup” list, you can select the type of revisions you'd like to see such as Comments, Insertions and Deletions, Formatting, Balloons, and Specific People. 
Accept tracked changes
1 minute
Accept tracked changes
When someone sends you a Word document that includes tracked changes, you can use Word features to quickly accept or reject the proposed changes.
Watch the following video to learn how to review and accept tracked changes.
Video: Accept tracked changes
Before you share your document, accept or reject tracked changes to remove any markup for a clean look. 
Start at the beginning of your document and select "Review > Next," to go to the first tracked change. Select "Accept" to keep the change or select "Reject" to remove it. You can repeat this until you've reviewed all the changes. Or, to accept everything at once, select the arrow below accept and then select "Accept all changes." 
If you need to delete a comment from your document, right-click it and then select "Delete comment." And to remove all comments, select the arrow below “Delete” and then select "Delete all comments in document." 
Knowledge check
4 minutes
1. If you want to hide comments in a Word document, you should choose the ______________ menu.
· File - Incorrect. Under the Review menu, you can disable "Show Comments" and all comments will be hidden.
· Insert - Incorrect. Under the Review menu, you can disable "Show Comments" and all comments will be hidden.
· Review - Correct! Under the Review menu, you can disable "Show Comments" and all comments will be hidden.
· View - Incorrect. Under the Review menu, you can disable "Show Comments" and all comments will be hidden.

2. To add a comment to a Word document, find the New Comment option in which menu of the Word ribbon?
· Home - Incorrect. Under the Review menu, you can choose "New Comment."
· Review - Correct! Under the Review menu, you can choose "New Comment."
· View - Incorrect. Under the Review menu, you can choose "New Comment."
· Insert - Incorrect. Under the Review menu, you can choose "New Comment."

3. For a preview of how the document will look if you make all the suggested changes permanent, which of the following options should you choose?
· Simple Markup - Incorrect. Simple Markup shows you where the changes are with a red line in the margin.
· All Markup - Incorrect. All Markup shows you all edits with different colors of text and lines.
· No Markup - Correct! No Markup will hide all changes to see how the document will look like if changes are accepted. 
· Original - Incorrect. Original shows the document in its original form.

4. To accept or reject tracked changes, which Word menu should you use?
· View - Incorrect. Under the Review menu, you will find "Accept" and "Reject."
· Review - Correct! Under the Review menu, you will find "Accept" and "Reject."
· Layout - Incorrect. Under the Review menu, you will find "Accept" and "Reject."
· Home - Incorrect. Under the Review menu, you will find "Accept" and "Reject."

Summary
1 minute
Congratulations!
You have completed the Share and collaborate with documents module and now can answer the following questions on your own:
1. How can you use Word to collaborate with others on a single document?
2. How can you show others the changes you've made to a document?
3. How can you share feedback to a document in Word?
Manage time with a digital calendar
13 minutes | 7 units
In this module, you will learn about Outlook Calendar, the calendar feature of the Outlook mail app. 
Introduction
1 minute
Digital calendars are a great way to keep track of meetings and tasks on your own or with the people you work with.
In this lesson, you will learn about Outlook Calendar, the calendar feature of the Outlook mail app.
By the end of this lesson you will be able to:
Create appointments and meetings.
Search for an item in your calendar.
Use categories and reminders.
Navigate Outlook calendar
2 minutes
Meet Outlook calendar
Outlook calendar helps you keep track of your appointments and meetings.
Watch the following video to learn more about Outlook calendar.
Video: Meet Outlook calendar
This is your Outlook calendar. It can be modified in several ways to suit your needs. 
The month view is good for large screens or you can also set a seven-day week view. To the left, you'll find a small month-by-month calendar. Select a week and the full calendar sets to that week. The days in bold are those with activity. 
You may have different calendars set up for home, business, or one shared with colleagues. These will appear in the My Calendars area. If I click on "Patti's Calendar," I can see it side-by-side with mine. 
For an easy way to find when you're both available, try overlaying calendars by selecting the arrow button on each calendar. My calendar appears in blue; Patti's calendar is in green. 
Anytime you need to get back to your current day, select "Today" in the ribbon. Move around Outlook quickly by selecting the icons in the navigation bar. Hover over the calendar icon and you get a quick view of your calendar and your day's activity. Click or tap to see the full view. 
Try it yourself
Open Outlook calendar and practice switching between the day, week, or month views.
Create appointments and meetings
1 minute
Create appointments and meetings
You can use Outlook to keep track of your personal appointments or schedule meetings with other people.
Watch the following video to learn how to schedule meetings and appointments in your Outlook calendar.
Video: Create appointments and meetings
[Audio descriptions]
Microsoft Outlook: Create appointments and meetings
Select "New Appointment"
An appointment interface appears.
Want to add people?
Select "Invite Attendees"
And now, add the details
The appointment is addressed to Adele Vance.
Subject: Prepare Presentation
The location, Breakout Room 2, is selected from a drop-down menu.
See when they're free
Select "Scheduling Assistant"
A chart showing the invitees' availability appears. 
Now book. 
The cursor clicks "Send."
The meeting appears on a calendar.
A white checkmark appears inside a bright blue circle.
All set!
Search your calendar
3 minutes
Search your calendar
You can search your calendar to quickly find events and meetings that you've added.
Watch the following video to learn how to search your Outlook calendar.
Video: Search your calendar
Instant search in calendar helps you find appointments and meetings fast. 
Open your calendar and type a word to search for in the search box up here. As you do, the calendar switches to list view and immediately starts searching, even before you finish typing. The list shows all the items that contain what you typed, highlighted in yellow. Outlook searches all parts of an item including attendees, subject, location, even the content of attachments. 
For example, let's double-click this item to open it, and then open the attachment, and there's the keyword. Click the X to close the document and the meeting. To close search and return to the previous view, click the X in the search box. 
Let's say you don't find what you're looking for. Well, there are a few things you can try. First, you can check in the lower left to see how many items are in your search results. If it's 30, scroll to the bottom of the list and click "More." Outlook limits results to 30 the first time you run a search. 
After clicking "More" you may get hundreds. However, if you have that many results, you should really try narrowing your criteria. The easiest way to do that is to simply type another keyword in the search box. For example, you could add another attendee name or location. Notice that the number of search results goes way down. 
The more keywords you can add the better. If you want to search for items in which the words appear together, add quotation marks around the words. You can also use combining words like "AND," "OR," and "NOT." 
Delete the quotes, and type capital "OR" between the words, and Outlook searches for any calendar item that contains either team or review. Notice that we get a lot more results this way. 
Let's see what happens when we type capital N-O-T. Outlook searches for items that contain team but not review. You don't need to type the combining word "AND" because Outlook assumes you mean "AND" when you just type words. 
Use calendar categories and reminders
2 minutes
Use calendar categories and reminders
With color categories and reminders, Outlook keeps your calendar organized so you don't miss important meetings or appointments.
Watch the following video to learn how to use calendar categories and reminders.
Video: Use calendar categories and reminders
With color categories and reminders, Outlook keeps you organized so you don't miss important meetings or appointments. For every calendar item, you can assign a color category, and choose when Outlook reminds you of that event. 
To start, go to your calendar and choose "New appointment," enter the subject, location, and a description. If you want to invite others, choose "Invite attendees." By default, Outlook appointments and meetings are given a 15-minute reminder, but you can change it to none. Or make it as long as two weeks ahead of the appointment. 
If you want to assign your appointment a color category, choose "Categorize," and then one of the preset colors. This color will only show on your calendar, and not others. 
If this is your first time using the color, you'll be asked if you want to rename it. You can customize the category names by choosing "All categories." To change the name of yellow, choose "Rename," and then type personal or whatever you'd like to call it. 
You can also create a new category if you need more options. After you've chosen a category, a color bar will go across the top of the event. To finish, choose "Save & Close." 
Now, your calendar is categorized and easy to view. You'll never miss a thing. 
Knowledge check
3 minutes
1. The view of the Outlook calendar can be set to show:
· Month only - Incorrect. This response is not the only correct answer.
· Week only - Incorrect. This response is not the only correct answer.
· Day only - Incorrect. This response is not the only correct answer.
· Any of the above - Correct! The Outlook calendar can show you the month, the week, and the day.
2. When you search for a keyword, a result will be included if it contains the keyword in the:
· Attendees - Incorrect. This response is not the only correct answer.
· Subject - Incorrect. This response is not the only correct answer.
· Attachments - Incorrect. This response is not the only correct answer.
· All the above - Correct! Search results will include all items that contain the keyword.

3. In the Outlook calendar, the longest reminder you can set for an appointment is:
· A day - Incorrect. The longest reminder is set for two weeks.
· A week - Incorrect. The longest reminder is set for two weeks.
· Two weeks - Correct! The longest reminder is set for two weeks.
· A month - Incorrect. The longest reminder is set for two weeks.
Summary
1 minute
Congratulations!
You have completed the Manage time with a digital calendar module and now can answer the following questions on your own:
1. How can you keep track of meetings and appointments using Outlook?
2. How can you organize and label your appointments and meetings and Outlook?
3. How can you use Outlook to remember when you have an upcoming meeting or appointment?
Work with contacts and tasks
7 minutes | 6 units
In this module, you will learn more about how Outlook helps you stay organized.
Introduction
In this lesson, you will learn more about how Outlook helps you stay organized.
By the end of this lesson you will be able to:
· Add contacts and create contacts groups in Outlook.
· Create tasks and to-do lists.
Add a contact
1 minute
Add a contact
Keep track of everyone you communicate with by creating and editing contacts in Outlook. Once you've saved someone as a contact, you can type the first few letters of their name into an email, and Outlook will fill in the email address for you.
Watch the following video to learn how to add contacts in Outlook.
Video: Add a contact
[Audio descriptions]
Microsoft Outlook: Add a contact
Right-click "name"
Select "Add to Outlook Contacts"
A contact menu for Molly Dempsey comes up.
Save and close.
The contact menu disappears.
Add a contact from scratch
Select "People > New Contact"
A contact menu appears 
Add contact info 
Next to "Full Name," the name "Nestor Wilke" is typed.
Next to "Email," the email address "NestorW@contoso.com" is typed.
Save and close.
A white checkmark appears inside a bright blue circle.
That's it!
Try it yourself
To add a new contact:
Select People > New Contact.
Add any additional details you want to remember about a contact.
Select Save & Close.
Create contact groups
2 minutes
Create contact groups
If you often email a group of people, create a contact group in Outlook so you only need to email that contact group instead of entering individual emails.
Watch the following video to learn how to create a contact group in Outlook.
Video: Create contact groups
Contact groups help you keep your contact lists organized to get started. 
Select "New Contact Group," name your group, and select "Add Members." Choose "Outlook Contacts." Double-click a contact to add them to the group. 
To select multiple contacts, hold down the control key. You can also add an existing group to a new group. When you're done, select "OK." To remove a member, select their name, "Remove Member," "Save & Close." 
Notice that your new group appears with a new background image. Right-click to take actions, such as send an email. To see members of the group, hover over the title, select the down arrow to open the contact card. 
We recommend you do not select the plus as this can break recipients' rules. To access contact groups from the email pane, select "New Email," "To," and select a group. To create a meeting for your contact group in calendar, select "New Meeting," "To" and add your group. 
Create tasks and to-do lists
1 minute
Create tasks and to-do lists
Many times we have a lot of things that we need to do each day. By creating to-do lists and tasks, we can stay organized and make sure we don't forget an important task. Outlook has tools to help you create tasks and lists to stay organized in work and life.
Watch the following video to learn how to create tasks and to-do lists in Outlook.
Video: Create tasks and to-do lists
[Audio descriptions]
Microsoft Outlook: Create tasks and to-do items
Select "Tasks > New Task"
Add a task, date, and priority
The words "Review Marketing Plan" are typed in the Subject field.
From a drop-down calendar, the cursor selects April 14.
From another drop-down menu, the cursor selects "High priority."
Set a reminder
The cursor clicks a box next to "Reminder."
Save and close
A white checkmark appears inside a bright blue circle.
That's it!
Knowledge check
1 minute
1. When creating a new contact group in Outlook, you can add members from:
· Outlook contacts - Incorrect. This response is not the only correct answer.
· The address book - Incorrect. This response is not the only correct answer.
· A new email contact - Incorrect. This response is not the only correct answer.
· All the above - Correct! You can add members from Outlook contacts, the address book, or a new email contact.
Summary
1 minute
Congratulations!
You have completed the Work with contacts and tasks module and now can answer the following questions on your own:
1. How can you keep track of people you communicate with using Outlook?
2. How can you manage your to-do items using Outlook?
Print your certificate
2 minutes | 2 units
You must complete all of the modules in this course in order receive your certificate.
Receive credit
1 minute
Complete
Congratulations on completing Collaborate and manage content digitally. Select Receive credit to complete the course and receive your certificate.
Credit Received
Congratulations on completing Collaborate and manage content digitally.
[bookmark: _GoBack]In the box below, please type your name as you would like it to appear on your certificate then select View certificate.
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