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1 giờ 9 phút
Trong phần bài học này, bạn sẽ được làm quen với Microsoft Office. Bạn sẽ học cách thực hiện những chức năng căn bản trong Microsoft Word. Bạn sẽ học cách tương tác với văn bản, hình ảnh, danh sách và các loại tư liệu khác. Bạn cũng phải xử lý các tệp PDF
Làm quen với Microsoft Office
9 phút | 6 phần
Trong mô đun này, bạn sẽ được làm quen với Microsoft Office và với cách đăng nhập vào Office trực tuyến.
Giới thiệu
1 phút
Microsoft Office là một gói các phần mềm ứng dụng giúp bạn hoàn thành các nhiệm vụ hàng ngày với máy tính của mình một cách hiệu quả. Trong bài học này, bạn sẽ được làm quen với Microsoft Office và học cách làm thế nào để sử dụng nó một cách hiệu quả trong công việc hàng ngày cũng như trong các hoạt động cá nhân.
Kết thúc bài học này, bạn có thể:
· Mô tả các lợi ích chính của of Microsoft Office.
· Phân biệt được Office 2016 với Office 365.
· Đăng nhập vào Office trực tuyến.
Tại sao lại là Office?
2 phút
Giới thiệu Microsoft Office
Sứ mệnh của Microft là tạo cho mọi cá nhân và tổ chức trên hành tinh này nhiều sức mạnh để thành công hơn. Microsoft Office được tạo ra là để giúp con người làm việc năng xuất hơn và có nhiều thành công hơn mỗi ngày.
Microsoft Office bao gồm các ứng dụng như Word dùng để xử lý văn bản, Excel cho các bảng tính, PowerPoint cho các công việc thuyết trình, Outlook cho thư điện tử, v.v
Đây chính là các ứng dụng mà bạn biết và say mê: Word, Excel, PowerPoint, Outlook, OneNote, OneDrive— trên máy tính của bạn, cùng với Publisher and Access. Đây chính là mọi thức bạn cần cho gia đình và công việc.
Xem video sau để biết được khả năng của Microsoft Office
Video: Tại sao lại là Office?
Khi bạn viết một trang văn bản, cân đối một khoản chi hay chia sẻ một ý tưởng mới của bạn, Office chính là trung tâm của các hoạt động đó. Cho dù bạn là chuyên gia hay một người mới học việc, việc biết được những bí quyết cơ bản sẽ giúp bạn nâng công việc mình lên một tầm cao mới.
Với phiên bản mới nhất của Office, ứng dụng Tell Me cho phép bạn đưa ra yêu cầu giúp đỡ của bạn bằng ngôn ngữ của chính mình, chỉ việc nhập nội dung mà bạn cần.
Bạn có thể sử dụng SmartArt để chia sẻ ý tưởng của mình qua hình ảnh, có thể tạo mẫu văn bản để làm cho văn bản của mình trông chuyên nghiệp hơn, và sử dụng các mẫu và chủ đề để làm cho trang văn bản của mình khác biệt.
Khi bạn học xong, bạn có thể cộng tác với nhiều người cùng một lúc trên cùng một văn bản, chia sẻ những phản hồi và bình luận, và theo dõi các sự thay đổi của văn bản trong khi các bạn đang làm việc cùng nhau để biến cái văn bản tầm thường của bạn thành một báo cáo mang tầm thế giới.
Khi bạn hoàn thành, bạn có thể lưu trữ và chia sẻ các tệp của bạn bằng ứng dụng OneDrive, do đó bạn có thể tải chúng xuống từ bất kỳ đâu. Hãy tìm hiểu các khóa học qua video tại địa chỉ  office.com/training và cùng với Office, hãy nâng sự tự tin của mình lên một tầm cao mới qua việc nắm kỹ các yếu tố cơ bản.
Office 365 và Office 2016
2 phút
Giới thiệu Microsoft Office—(tiếp)
Có một số cách khác nhau để truy cập và sử dụng các ứng dụng của Office
Xem video dưới đây để tìm hiểu sự khác biệt giữa Office 2016, Office 365, và Office Online.
Video: Office 365 và. Office 2016
Xin chào, tôi là Doug của Office. Tôi muốn tóm tắt  nhanh cho bạn Office 2016, Office 365 và Office Online là gì
Office 2016 giống như một cái đĩa mà chúng ta lấy và đưa vào máy tính ở nhà. Bây giờ chúng ta không còn dùng đĩa nữa, thay vào đó, chúng ta tải dữ liệu, tuy nhiên về mặt nguyên tắc là giống nhau. Mỗi một máy MAC hoặc một PC có một lần tải phần mềm. Bạn sẽ được cập nhật chế độ bảo vệ nhưng không có cập nhật về công cụ hay tính năng. Vì vây, bản Office 2016 của bạn sẽ giữ nguyên  tính năng sau nhiều tháng hay nhiều năm.
 Office 365 là dịch vụ đăng ký được dựng sẵn liên quan đến việc chúng ta sử dụng máy tính. Bạn có thể sử dụng Office cho nhiều thiết bị khác nhau và luôn có được những cập nhật mới nhất. Đây chính là cách mà phần mềm này làm việc, với chi phí theo tháng và theo năm thấp, bạn có thể có được phiên bản mới nhất của Office, đó là Office 2016 for Macs và PC.
Hơn nữa bạn cũng được cập nhật mọi thứ, từ những tweak nhỏ (phần mềm tương tự) cho đến những tính năng hoàn toàn mới. Chỉ trong vài tháng gần đây, đã có những chức năng mới của Excel, những định dạng mới, những công cụ mới và PowerPoint Designer.
Office 365 làm việc trong môi trường mà chúng ta gọi là ưu tiên thiết bị di động và ưu tiên điện toán đám mây. Tức là, bạn có bắt đầu công việc với máy tính bảng, biên tập văn bản với điện thoại di động, và kết thúc công việc của bạn bằng Mac hoặc PC.
Nó làm việc theo cách đó bởi vì chúng ta có thể lưu giữ các tệp qua điện toán đám mây và có thể truy cập chúng ở bất kỳ đâu. Bạn có thể có thêm dung lượng lưu trữ thêm 1 terabyte trên OneDrive với đăng ký của bạn. Đó là một dung lượng rất lớn, tương đương khoảng 300.00 hình ảnh hoặc hàng triệu văn bản, và bạn có thể lưu trữ với bất kỳ loại tệp nào.
Các ứng dụng di động cho máy tính bảng và điện thoại thông minh của bạn là miễn phí, và bạn cũng có được những tính năng mạnh mẽ hơn với đăng ký của mình. Bạn có thể mua một gói đăng ký cá nhận hoặc 1 gói đăng ký Office gia đình của chúng tôi, mà trong đó 5 người có thể cùng hưởng tất cả lợi ích như nhau. Mọi người đều có được bản cập nhật mới nhất của Office, mọi người đều có thể dùng với nhiều thiết bị, mọi người đều được hưởng 1 terabyte dung lượng và mọi người đều được hỗ trợ kỹ thuật qua điện thoại hoặc trò chuyện trực tuyến mà không phải trả thêm một chút phí nào
Nếu bạn đang kiếm tìm thứ gì đó miễn phí thì Office Online, các phiên bản miễn phí của Word, Excel, Powerpoint và Onenote là những thứ mà bất cứ ai cũng có thể dùng, chỉ việc đăng nhập vào office.com và tạo ra, chia sẻ và hợp tác các văn bản với nhau. Bây giờ các ứng dụng Office Online là các phiên bản có dung lượng nhẹ, bạn sẽ không nhận được tất cả các thông báo, nhưng chúng được cập nhật và có một cái nhìn rất mượt mà tại địa chỉ office.com.
Vậy, với 3 phiên bản Office, bạn chọn phiên bản nào?
So, three versions of Office, which will you choose? 
Đăng nhập vào Office trực tuyến
2 phút
Office trực tuyến
Office trực tuyến cho bạn cách làm việc linh hoạt ở bất kỳ đâu, bất kỳ lúc nào, và trên bất kỳ thiết bị nào mà bạn có, vì vậy bạn luôn năng động mọi lúc. Với Office trực tuyến, bạn có thể truy cập vào các ứng dụng Office trực tuyến miễn phí.
Xem video dưới đây để tìm hiểu thêm về Office Online.
Video: Giới thiệu Office Online
Office Online là phiên bản miễn phí của Office mà có thể dùng với trình duyệt web của mình
Để truy cập vào Office Online, bàn cần có một tài khoản Microsoft. Di chuyển tới office.com và kích chuột vào “Đăng nhập”. Nếu đã có tài khoản Microsoft, bạn hãy nhập địa chỉ email và mật khẩu để đăng nhập. Nếu chưa có, kích chuột vào “Tạo một tài khoản” vào hoàn thành các bước tiếp theo.
Hãy nhanh chóng tạo một tài khoản. Đầu tiên, chúng ta sử dụng email để tạo một tài khoản. Bạn cung có thể dử dụng số điện thoại hoặc tài khoản Skype. Có một lưu ý ở đây là, nếu sử dụng email thì email đó phải là email cái nhân chứ không phải email của nơi làm hay trường học.
Rồi nhập email của bạn và chọn “Next/tiếp”. Tạo mật khẩu theo đúng tiêu chí sau đó chọn “Next/tiếp”. Khi thực hiện xong những bước này, bạn đã có thể đăng nhập vào Office.
Sau khi đăng nhập, bạn sẽ tìm được tất cả các ứng dụng có trong gói Office. Rất nhiều những bản miễn phí của những ứng dụng này không có cùng tính năng như phiên bản trên màn mình, nhưng bạn vẫn có thể làm dược rất nhiều việc trực tuyến.
Để sử dụng Microsoft Word, chọn biểu tượng Word và một cửa sổ mới sẽ mở ra để khởi động Word. Tiếp theo, bạn có thể chọn một trang trống hoặc một trang định dạng sẵn để bắt đầu làm việc, hoặc bạn cũng có thể mở một tệp có sẵn từ OneDrive
Office Online là một cách tuyệt vời để truy cập vào và làm việc với những nội dung số từ một loạt những thiết bị khác nhau.
Kiểm tra kiến thức
1 phút
1. Bạn muốn truy cập vào Microsoft Word và khác ứng dụng khác của Microsoft Office từ máy tính xách tay của bạn mà không cần phải cài đặt bất kỳ phần mềm nào. Bạn không có tài khoản đăng ký vào Office. Cái nào trong các nội dung có sẵn dưới đây của Microsoft Office cho bạn sự lựa chọn tốt nhất?
· Office 365 - Sai. Office 365 cần phải đăng ký trước.
· Office Online - Đúng! Office Online không cần phải cài đặt hoặc đăng ký.
· Office 2016 - Sai. Office 2016 cần phải cài đặt.
· Không cái nào trong những lựa chọn trên - Sai. Office Online không cần phải cài đặt hay đăng ký trước.
Tóm tắt
1 phút
Chúc mừng bạn!
Bạn đã hoàn thành việc làm quen với mô đun Microsoft Office và bây giờ tự mình có thể trả lời được những câu hỏi dưới đây:
1. Microsoft Office là gì
2. Tôi có thể dùng Microsoft Office để làm gì?
3. Làm thế nào để truy cập vào Microsoft Office?
Làm việc với tài liệu
12 phút | 7 phần
Trong mô đun này, bạn sẽ tìm hiểu cách bắt đầu sử dụng Microsoft Word để tạo ra các tài liệu, viết và biên tập văn bản, lưu và in.
Giới thiệu 
1 phút
Microsoft Word là một ứng dụng của Office mà cho phép bạn tạo và làm việc với những tài liệu. Với Microsoft Word, bạn có thể hoàn thành những những nhiệm vụ hàng ngày và có thể biểu đạt những ý tưởng của mình theo một cách chuyên nghiệp.
Trong bài học này, bạn sẽ tìm hiểu cách bắt đầu sử dụng Microsoft Word để tạo ra các tài liệu, viết và biên tập văn bản, lưu và in.
Kết thúc bài học này, bạn có thể:
Tạo một tài liệu dạng Word trong đó có sử dụng định dạng có sẵn của Word
Lưu tài liệu của mình vào máy tính hoặc vào OneDrive.
In tài liệu.

Mô tả Microsoft Word
2 phút
Giới thiệu Microsoft Word
Microsoft Word được cho là một ứng dụng sử lý văn bản. Các tính năng của Word có thể giúp bạn tạo ra các tài liệu dạng văn bản như thư, đơn xin việc, tài liệu nghiên cứu và vân vân. Sau đó bạn có thể lưu nó lại, in, gửi email hoặc chia sẻ tài liệu của bạn theo nhiều cách khác nhau.
Xem video dưới đây để tìm hiểu về các tính năng của Word và các cách mà bạn có thế sử dụng nó.
Video: Giới thiệu Microsoft Word

Các công trình hoàn hảo nhất đều bắt đầu từ một ý tưởng, và chúng tôi sẽ chỉ cho bạn cách mà Word đưa ý tưởng của bạn vào cuộc sống với những sự kết hợp, các công cụ chỉnh sửa và các thiết kế.
Bắt đầu đánh máy văn bản của chính mình, sau đó định dạng văn bản bằng những chủ đề. Nếu bạn muốn có sự cộng tác, hãy chia sẻ văn bản của mình trên OneDrive bằng một cú kích chuột. Sau đó trò truyện trực tuyến, bình luận, cùng viết tài liệu để cùng làm việc với nhiều người khác nhau trong cùng một lúc.
Thậm chí bạn còn có thể thực hiện các cuộc gọi Skype với tài liệu của mình để cùng động não về một vấn đề, trong khi chức năng Review và Track Changes vẫn giữ mọi người ở cùng một trang. Xóa văn bản của bạn với các công cụ kiểm tra ngôn ngữ mạnh mẽ và những gợi ý về mẫu văn bản từ chức năng Editor.
Bằng một trình duyệt web hoặc ứng dụng Word trên thiết bị di động, bạn có thể xem và chỉnh sửa văn bản từ bất cứ đâu và bất cứ khi nào bạn nghĩ đến. Hãy tìm hiểu để có được tài liệu tốt nhất với Word. Hãy bắt đầu.
Tạo một tài liệu trong Word
1 phút
Tạo một tài liệu
Bước đầu tiên để làm việc với các tài liệu trong Microsoft Word là tạo một tài liệu. Bạn có thể bắt đầu với một tài liệu trống hoặc sử dụng một trong rất nhiều trang mẫu có trong Office để tạo ra các dạng tài liệu như Hồ sơ xin việc, tờ rơi, vân vân.
Xem video dưới đây để tìm hiểu cách tạo một tài liệu trong Word.
Video: Tạo tài liệu đầu tiên của bạn.
[Lời thoại]
Microsoft Word: Tạo một tài liệu.
Khởi động Word: Con trỏ kích vào biểu tượng Word trên thanh công cụ.
Khởi động Word: Con trỏ mở một trang tài liệu trống.
Bắt đầu đánh máy. Cụm từ "Contoso Newsletter" được gõ vào trang tài liệu đã mở.
Tạo một tài liệu từ một trang mẫu có sẵn: kích chuột vào File > New
Con trỏ kích vào "File" trên thanh menu, sau đó kích vào "New" trên menu thả xuống.
Kích đúp vào một trang mẫu.
Kích chuột và bắt đầu đánh máy.
Cụm từ "Contoso newsletter" được đánh vào một khung tên màu xanh.
Một dấu kiểm tra màu trắng xuất hiện trong vòng tròn màu xanh sáng 
Như vậy đó!
Bạn thử làm xem
Làm theo những bước dưới đây để tạo một tài liệu trống trong Word:
1. Đi đến File menu (menu tệp).
2. Chọn New (trang mới).
3. Chọn Blank Document (tài liệu trống).
4. Đánh một đoạn văn bản vào trang tài liệu trống.
Lưu một tài liệu trong Word
1 phút
Lưu một tài liệu
Sau khi bạn bổ xung văn bản hay những nội dung khác vào tài liệu của bạn sẽ cần lưu tài liệu, như thế bạn sẽ không làm mất những thay đổi mà bạn đã tạo ra.
Khi lưu một tệp, bạn cần phải đặt tên cho tệp đó và chọn nơi lưu tệp. Bạn có thể lưu vào máy tính của mình, hoặc có thể sử dụng Word để lưu tài liệu vào Onedrive để có thể truy cập vào nó trực tuyến và từ những thiết bị khác. 
Xem video dưới đây để tìm hiểu cách lưu một tài liệu Word.
Video: Lưu một tài liệu
[Lời thoại]
Microsoft Word: Lưu một tài liệu
Trên màn hình máy tính có một trang được đặt tên "Get Outdoors 2018"
Chọn File > Save As (Tệp> lưu thành): Kích chuột chọn tệp trêm thanh menu, sau đó chọn "Save As" (lưu thành) trên menu thả xuống.
Chọn một vị trí: Kích chuột vào "OneDrive - Contoso"
Giờ hãy đặt tên: Điền cụm từ "Get outdoors" vào ô văn bản trống.
Và chọn Save (lưu): Kích chuột vào "Save"
Một dấu kiểm tra màu trắng xuất hiện bên trong một vòng tròn màu xanh sáng.
Vậy đó!
Bạn thử làm đi
Thử thách: Hãy tạo một tệp và lưu nó trên màn hình máy tính của bạn
In một tài liệu trong Word
2 phút
In một tài liệu
Có những lúc bạn cần bản cứng cho những tài liệu mà bạn đã tạo trong Word. Bạn có thể in những tài liệu từ Word để có được và chia sẻ những bản cứng đó.
Xem video dưới đây để tìm hiểu cách in tài liệu sử dụng Word.
Video: In một tài liệu
Khi việc sử dụng Word để tạo tài liệu trên máy tính trở nên rất thuận lợi thì sẽ có những lúc bạn cần những bản in cho những tài liệu mà bạn đã tạo bằng Word. Bạn có thể in các tài liệu Word của mình để có những bản in đó và dùng để lưu trữ hoặc chia sẻ cho mọi người.
Đây, tôi đang sử dụng phiên bản Word trên Office Online bằng một trình duyệt Microsoft Edge. Nhưng những bước để in sẽ giống như những bước mà bạn in cho ứng dụng Word của máy tính.
Để in Word, đầu tiên tìm menu Print (in). Nó ở trong tab (thẻ) file (tệp), ở khoảng giữa của danh sách thả xuống. Chọn “Print” (in), sau đó chọn “Print this document” (in tài liệu này). Màn hình của chức năng in sẽ hiện ra và đưa ra vài tùy chọn.
Để in một tài liệu. đầu tiên bạn phải chọn một máy in. Nếu bạn làm với máy tính cá nhân đã được cài sẵn một máy in, thì máy in đó sẽ có tồn tại như là một trong số các tùy chọn. Sau đó, nếu bạn muốn in nhiều hơn một bản của tài liệu này, tìm thẻ “Copies” (bản in) sau đó nhập số bản in mà bạn muốn in.
Nếu bạn muốn thay đổi bản in thành có màu, đen trắng hoặc thay đổi thước xám, những tùy chọn này đã có sẵn trong danh sách thả xuống của phần Color mode (Dạng màu). Tài liệu này dài 7 trang. Nếu bạn không muốn in hết số trang đó mà có thể chỉ muốn in một đôi trang, bạn có thể lựa chọn điều đó ở “Pages” (số trang).
Có ô xem trước tài liệu mà cho phép bạn xem trước tài liệu mà bạn muốn in sẽ trông như thế nào khi được in. Nếu bạn đã thay đổi gì đó như cỡ trang, màu sắc hanh định hướng, chức năng Print Preview (xem trước bản in) sẽ cho bạn thấy những thay đổi đó. Một khi mà bạn thấy tài liệu đó chính xác là những gì bạn muốn in, chỉ việc kích “print” (in). 
Chia sẻ bản in của những tài liệu mà bạn đã tạo là rất đơn giản khi mà bạn in chúng với Word.
Kiểm tra kiến thức
4 phút
1. Nội dung nào trong những loại nội dung dưới đây là phù hợp nhất để sử dụng cho Mircrosoft Word
· Bảng tính số - Sai. Microsoft Excel là ứng dụng tốt nhất cho các bảng tính số.
· Thư từ - Đúng! Microsoft Word là ứng dụng tốt nhất cho thư từ.
· Trình chiếu hình ảnh - Sai. Microsoft PowerPoint là ứng dụng tốt nhất cho trình chiếu hình ảnh
· Phương trình và tính toán - Sai. Microsoft Excel là ứng dụng tốt nhất cho phương trình và tính toán.
2. Để tạo một tài liệu Word, bạn đi đến File menu và chọn:

To create a Word document, you will go to the File menu and choose:
· Mở (Open)- Sai. Lựa chọn này dùng để mở những những tài liệu đã có.
· Tài liệu mới (New) - Đúng! Lựa chọn này sẽ tạo ra một tài liệu mới.
· In (Print) - sai. Lựa chọn này dùng để in tài liệu đang được mở.
· Lưu (Save) - Sai. Lựa chọn này dùng để lưu những tài liệu mà bạn đang làm.
3. Các tài liệu Word sẽ được lưu với đuôi tệp nào trong các đuôi dưới đây?
· .xls - Sai..
· .docx or .doc - Sai. Lựa chọn này dùng cho việc lưu tài liệu bạn đang làm.
· .ppt - Sai. Đuổi này dùng cho tệp trình chiếu PowerPoint.
· .word - Sai. Không tồn tại đuôi này.
4. Để in một tài liệu Word, bạn đi đến menu _____________.
· File (tệp) - Đúng! Trong Menu file (tệp), bạn sẽ tìm thấy "Print."(in)
· Home - Sai. Trong Menu file (tệp), bạn sẽ tìm thấy "Print."(in)
· Review - Trong Menu file (tệp), bạn sẽ tìm thấy "Print."(in)
· Page Layout - Trong Menu file (tệp), bạn sẽ tìm thấy "Print."(in)
Tóm tắt
1 phút
Chúc mừng bạn!
Bạn đã hoàn thành nhiệm vụ với các mô đun tài liệu Word và bây giờ bạn có thể tự trả lời những câu hỏi dưới đây.
· Bạn có thể sử dụng Microsoft Word để làm gì?
· Làm thế nào để bạn tạo ra một tài liệu mới?
· Làm thế nào để bạn lưu công việc Word của mình
· Làm thế nào để bạn in một tài liệu Word?
Định dạng và biên tập văn bản bằng Word
13 phút | 8 phần
Trong mô đun này, bạn sẽ tìm hiểu cách xử lý văn bản trong Microsoft Word, kiểm tra chính tả và ngữ pháp và tìm kiếm một từ nào đó trong một tài liệu.
Giới thiệu
1 phút
Microsoft Word cơ bản là một chương trình xử lý văn bản, tức là nó được thiết kế để cho phép bạn tạo, biên tập và định dạng những tài liệu dạng văn bản. 
Trong bài học này, bạn sẽ tìm hiểu cách làm việc với văn bản trong các tài liệu Word.
Sau khi kết thúc bài học này bạn có thể:
· Nhập văn bản và chỉnh sửa dạng phông chữ cho một đoạn văn bản trong tài liệu Word. 
· Kiểm tra chính tả và ngữ pháp cho văn bản.
· Tìm và thay thế văn bản trong tài liệu Word.
· Nhập và định dạng các danh sách.
Nhập một văn bản
1 phút
Nhập và định dạng văn bản 
Sau khi bạn đã tạo ra tài liêu, bạn có thể bắt đầu Nhập văn bản  cho nó và định dạng văn bản đó để kiểm soát được việc nó sẽ trông thế nào trong trang tài liệu của bạn. Office có chứa những tính năng cho phép bạn thay đổi dạng  phông chữ, màu phông chữ, cỡ chữ và thậm chí áp dụng kiểu chữ như in đậm, in nghiêng và gạch chân văn bản của bạn
Watch the following video to learn how to add and format text.
Video: Nhập và định dạng văn bản
Để Nhập văn bản, đưa con trỏ vào nơi mà bạn muốn và bắt đầu. Để thay thế văn bản, hãy chọn nó và đánh máy đó những thứ bạn muốn.
Có một cách nhanh chóng để thay đổi một từ là kích đúp vào nó. Để chọn toàn bộ một dòng, kích chuột vào bên trái dòng, sau đó sử dụng tùy chọn định dạng phù hợp để thay đổi phông chữ, cỡ chữ, màu phông hoặc chọn in đậm, nghiên hay gạch chân.
You can even copy the formatting. Select "Format Painter," and then select the text you want to apply the same formatting to. These options are also available on the ribbon. 
Bạn hãy thử làm
Mở một trang Word trống và sử dụng các tính năng định dạng văn bản để thực hành định dạng:
· Gõ một câu vào trong một tài liệu trống
· In đậm nó.
· Chọn một từ của câu đó và đổi nó thành màu xanh
· Chọn toàn bộ cậu và chỉnh cỡ chữ về 16.
Kiểm tra chính tả và ngữ pháp cho văn bản
2 phút
Kiểm tra chính tả và ngữ pháp cho văn bản.
Để đảm bảo tài liệu của bạn có tính chuyên nghiệp, bạn nên luôn luôn kiểm tra chính tả và ngữ pháp của văn bản mà bạn đánh máy. Microsoft Word làm cho việc đó trở nên dễ dàng.
Xem video dưới đây để tìm hiểu cách kiểm tra lỗi chính tả và ngữ pháp cho tài liệu 
Video: Kiểm tra chính tả và ngữ pháp cho văn bản 
Khi bạn đang làm việc với một tài liệu, Word sẽ kiểm tra chính tả, ngữ pháp và tính mạch lạc của văn bản. Word tự động sửa rất nhiều lỗi cho bạn, và khi nó không tự sửa lỗi, bạn sẽ nhìn thấy một dòng đường cong xuất hiện bên dưới từ viết sai chính tả đó, một dòng gạch chân kép bên dưới một lỗi ngữ pháp, và một dòng chấm xuất hiện khi có vấn đề với tính mạch lạc. 
Kích chuột phải vào từ được gạch chân và xem một loạt những phương án sửa. Chọn phương án mà bạn muốn, và nó sẽ được sửa trong tài liệu của bạn.
Nếu bạn muốn kiểm tra lại toàn bộ chính tả và ngữ pháp cùng một lúc, hãy chọn "Review > Check document." (xem lại>kiểm tra tài liệu). Một ô biên tập sẽ mở ra cùng với những phương án sửa và lọc để giúp bạn cải thiện khả năng viết của mình. Cửa sổ này sẽ phân tách những nhiệm vụ theo từng phạm trù riêng cho phép bạn tập trung vào từng vấn đề mà bạn quan tâm.
Chọn một phạm trù mà bạn muốn xem lại và Word sẽ đưa ra một gợi ý cho mỗi một vấn đề mà nó phát hiện. Chọn mũi tên thả xuống để xem những từ vấn về ngữ pháp của Word, sau đó chọn một thay đổi mà bạn muốn, và Word sẽ di chuyển đến những gợi ý tiếp theo. Những tùy chọn khác gồm có “bỏ qua một lần” nếu bạn muốn bỏ qua lỗi đó, hay “không kiểm tra đối với cái này” nếu bạn muốn Word bỏ qua lỗi kiểu này trên toàn bộ tài liệu.
Bạn hãy thử làm
Giờ đến lượt của bạn! Hãy viết vài câu sai ngữ pháp có lỗi chính tả vào tài liệu của bạn. Chọn mỗi từ mà Word gạch chân và sử dụng các gợi ý để chọ từ hay cụm từ đã sửa đúng.
Tìm và thay thế văn bản
1 phút 
Tìm và thay thế văn bản
Tìm và thay thế cho phép bạn định vị một từ hay cụm từ và thay thế nó bằng một văn bản mới. Tính năng này có thể tiết kiệm rất nhiều thời gian cho bạn khi làm việc, đặc biệt là khi bạn làm việc với một tài liệu lớn.
Video: Tìm và thay thế văn bản

Nếu bạn đang làm việc với một văn bản rất dài và và bạn cần tìm và thay thế một từ hay một câu, hãy sử dụng chức năng tìm và thay thế. Trong ứng dụng Office, chọn “Replace” hoặc bấm Ctrl+H.
Trong hộp Find what, hãy đánh văn bản mà bạn muốn tìm. Trong phần Replace with, hãy đánh văn bản mà bạn muốn. Chọn “Find Next” để xem dòng văn bản của bạn xuất hiện ở đâu. 
Bạn cũng có thể sử dụng “Find Next” để nhảy tới nơi mà bạn muốn văn bản tiếp theo xuất hiện. Khi bạn xong, chọn Replace để thay đổi những đoạn văn bản đã được đánh dấu hoặc chọn “Replace all” (thay hết) nếu bạn muốn thay đổi tất cả các chỗ có đoạn văn bản cũ xuất hiện trong tệp của bạn.
Bạn hãy thử làm
Giờ đến lượt bạn, cố gắng sử dụng chức năng Find and replace (tìm và thay thế) trên tài liệu của bạn. 
Nhập và định dạng văn bản
2 phút
Nhập và định dạng danh sách
Có một cách để sắp xếp văn bản và làm cho nó dễ đọc là sử dụng danh sách. Word có các tính năng giúp bạn tạo và định dạng danh sách.
Xem video dưới đây để học cách nhập và định dạng danh sách trong tài liệu của bạn 
Video: Nhập và định dạng danh sách.
Những danh dách có đánh số thứ tự hoặc đánh dấu đầu dòng cho phép bạn sắp sếp ý tưởng của mình. Để tạo ra danh sách có đánh số thứ tự khi bạn đánh máy, gõ “1”  và một dấu câu. Gõ dấu cách, và Office sẽ nhận ra danh sách và sẽ định dạng nó cho bạn
Bạn cũng có thể chọn cách đánh số. Đánh ký tự đầu tiên trong danh sách của bạn rồi ấn Enter, và số tiếp theo sẽ tự động được bổ sung. Nếu bạn muốn có danh sách dưới dạng đánh dấu đầu dòng, chọn dạng dấu và đánh máy thứ bạn muốn, ấn Enter, và một dấu đầu dòng tiếp theo được bổ sung.
Để tạo một đề cương hay một danh sách đa cấp độ, ấn phím Tab hoặc sử dụng nút Increase Indent (thụt dòng sâu hơn). Tùy thuộc vào ứng dụng mà bạn sử dụng mà mẫu dấu đầu dòng có thể thay đổi, hoặc số thứ tự danh sách của bạn chuyển thành dạng chữ. Nếu bạn đã sử dụng một danh sách viết sẵn và muốn bổ sung dấu đầu dòng hoặc đánh số thứ tự, chọ danh sách sau đó chọn đánh dấu đầu dòng hoặc số thứ tự.
Việc chọn mũi tên xuống cho mỗi một phần tử cung cấp cho bạn nhiều tùy chọn đánh số thứ tự hoặc dấu đầu dòng khác nhau. Trong Word, nếu danh sách mà bạn đánh số thứ tự bị phân tách, hãy đánh số tiếp theo mà bạn muố hoặc chọn “đánh số” và Office sẽ tiếp tục lên danh sách cho bạn một cách tự động. Bạn luôn luôn có thể thay đổi cách đánh số theo cách mà bạn muốn. 
Bạn hãy thử làm
Tạo một danh sách các việc cần làm trong tuần với tài liệu Word của bạn 
Create a list in your Word document with your to-do list for the week.
Kiểm tra kiến thức
3 Phút
1. Để chọn toàn bộ một dòng trong Word, bạn có thể
· Kích vào bên trái văn bản - Đúng! Hành động này sẽ chọn toàn bộ dòng 
· Kích vào bên phải văn bản. - Sai. Sẽ không có gì được chọn.
· Chọn từ đầu tiên của văn bản. - Sai. Hành động này chỉ chọn một từ
· Chọn từ cuối cùng của văn bản. - SaiCo. This action will select one word.
2. Khi Word phát hiện một từ sai chính tả trong tài liệu của bạn, bạn sẽ thấy:
· Một đường lượn sóng - Đúng! Từ sai chính tả sẽ được đánh dấu bằng một đường lượn sóng
· Một đoạn thẳng kép - Sai. Một đoạn thẳng kép sẽ đi cùng một vấn đề ngữ pháp
· Một đoạn dấu chấm - Sai. Một đoạn dấ chấm sẽ xuất hiện khi có vấn đề về tính mạch lạc của văn bản.
· Không cái nào trong nhữn cái trên - Sai. Từ sai chính tả sẽ được đánh dấu bằng một đường lượn sóng
3. Lệnh nào dưới đây mở tính năng Replace (thay thế)?
· Ctrl+R - Sai. Lệnh này sẽ sắp văn bảng thẳng hàng lề trái.
· Ctrl+S - Sai. Lệnh này sẽ lưu thay đổi của tài liệu.
· Ctrl+H - Đúng! Lệnh này sẽ mở tính năng Replace.
· Ctrl+N - Sai. Lệnh này sẽ tạo một tài liệu mới.
Tóm tắt
1 phút
Chúc mừng bạn!
Bạn đã hoàn thành phần Định dạng và biên tập văn bản trong word và bây giờ có thể tự trả lời được những câu hỏi sau:
1. Bạn có thể chỉnh sửa đặc tính nào của văn bản trong tài liệu dạng Word?
2. Bạn kiểm tra xem văn bản có đúng chính tả và theo đúng ngữ pháp hay không bằng cách nào? 
3. Bạn tìm vị trí của một từ hay một cụm từ bằng cách nào?
4. Bạn nhanh chóng thay thế một từ hay một cụm từ trong nhiều vùng khác nhau của tài liệu như thế nào? 
Định dạng và biên tập cho các đối tượng trong Word
13 phút | 8 phần
Trong mô đun này, bạn sẽ tìm hiểu về một số đối tượng mà bạn có thể xử lý trong word, làm thế nào để bổ sung chúng vào trong tài liệu của mình, và làm thế nào để biên tập chúng như ý muốn.
Giới thiệu
1 phút
Microsoft Word được thiết kế như một chương trình xử lý văn bản, nhưng không chỉ giới hạn trong văn bản. Bạn cũng có thể bổ sung những đối tựng như hình học, biểu đồ, hình ảnh và bảng biểu cho tài liệu Word của bạn. 
Trong bài học này, bạn sẽ học về một số đối tượng mà bạn có thể xử lý trong word, làm thế nào để bổ sung chúng vào trong tài liệu của mình, và làm thế nào để biên tập chúng như ý muốn.
Sau khi kết thúc bài học này bạn có thể:
· Chèn và định dạng các dạng hình học vào một tài liệu. 
· Chèn hoa văn vào tài liệu.
· Bổ sung hình ảnh từ máy tính hoặc từ mạng. 
· Chèn và định dạng bảng.

Bổ sung dạng hình học trong Word
2 phút
Bổ sung hình học.
Có những lúc mà cách tốt nhất để diễn đạt ý nghĩ của mình là vẽ nó ra. Bạn có thể sử dụng các dạng hình học để tạo ra hình minh họa trong tài liệu của bạn và định dạng các đặc tính của chúng theo dạng mà mình muốn.
Xem video dưới đây để học cách bổ xung hình học vào tài liệu Microsoft Word của bạn.
Video: Vẽ hình
Có những lúc mà cách tốt nhất để diễn đạt ý nghĩ của mình là vẽ nó ra. May mắn là Office có rất nhiều dạng hình vẽ sẵn để giúp bạn làm điều đó. 
Để vẽ một hình trong Word, Excel, Outlook, hay PowerPoint, hãy chọn "Insert > Shapes." Chọn hình mà bạn muốn bổ sung, sau đó kích và kéo chuột để vẽ. Để tạo một hình vuông hay hình tròn hoàn hảo, nhấn và giữ phím shift khi bạn vẽ.
Để thay đổi kích cỡ của hình vẽ, kéo một trong nhữn điểm điều khiển ở mỗi góc hoặc mỗi chiều. Để xoay nó, kéo điểm xoay ở trên đầu của hình vẽ.
Một số hình có những điểm điều khiển đặc biệt màu vàng. Kéo những điểm đặc biệt này để thay đổi các phần khác của hình vẽ. Ví dụ, hình ảnh này có điểm đầu khiển màu vàng cho phép bạn làm biến dạng một góc của hình. 
Cuối cùng, để nhập văn bản cho hình vẽ của bạn, chỉ việc chọn nó và đánh máy. Văn bản mà bạn nhập bây giờ sẽ là một phần của hình vẽ có nghĩa là nếu mà bạn di chuyển hình vẽ, văn bản sẽ di chuyển theo. Với Office, bạn có nhiều cách khác nhau để cho thấy ý tưởng của mình.
Bí quyết
· Để tạo một hình ảnh chuẩn, hãy nhấn và giữ phím shift khi bạn kéo chuột. 
· Để thay đổi kích thước hình ảnh, kéo một trong những điể điều khiển ở các góc hoặc các cạnh. 
· Để xoay nó, kéo điểm xoay ở phần trên của hình.
· Để thay đổi những phần khác của hình, kéo điểm điều khiển màu vàng 
Để nhập văn bản vào hình, chỉ việc chọn nó và đánh máy 
Bạn thử làm xem
Làm theo những bước dưới đây để chèn hình vào tài liệu của mình
•Chọn Insert > Shapes.
•Chọn hình mà bạn muốn chèn.
•Kích và kéo chuột để vẽ vào trong tài liệu của bạn.
Định dạng hình trong Word
2 phút
Định dạng hình
Xem video dưới đây để học cách định dạng hình và thay đổi đặc tính của nó
Watch the following video to learn how to format shapes and customize their properties.
Video: Định dạng hình
Sau khi bạn chèn hình vào tài liệu, hoặc bảng tính, trình chiếu hay email, bạn có thể thay đổi hình ảnh chính xác như điều bạn muốn.
Để bắt đầu, hãy chọn một hình mà bạn muốn định dạng. Để chọn nhiều hơn một hình, nhấn và giữ phím shift. Khi bạn chọn nhiều hơn một hình, một thẻ công vụ vẽ xuất hiện.
Ở đây bạn có thể lựa chọn “Shape fill” (đưa hình vào) để đưa hình được chọn cùng với một màu đơn, bộ màu, kết cấu hình hoặc một bức tranh vào. Bạn cũng có thể lựa chọn “shape outline” (đặc tính hình ảnh) để chọn màu, chiều rộng hoặc dạng hình ảnh cho viền hình của bạn. Bạn thậm chí có thể chọn “Shape effects (Hiệu ứng hình)” để tạo đổ bóng, tương phản hay phát quang cho bức hình của bạn.  
Nhưng với tính năng đánh bóng thêm và tạo đồng nhất, bạn chỉ việc đưa hình vào, mỗi một mẫu hình sẽ cho bạn một sự kết hợp độc đáo giữa màu sắc, đường viền và các hiệu ứng khác làm cho hình vẽ của bạn trở nên rất tuyệt vời. Hãy nhìn bức hình theo chiều từ trên xuống để thấy nó như thế nào. Ví dụ, dạng hình này có sự xuyên thấu tuyệt đẹp.
Chọn một mẫu hình và vậy là xong
Nhưng với tính năng đánh bóng và đồng nhất bổ sung, bạn chỉ việc đưa vào một dạng hình mẫu. Mỗi một mẫu hình sẽ cho bạn một sự kết hợp độc đáo giữa màu sắc, đường viền và các hiệu ứng khác khi kết hợp với nhau sẽ tuyệt như thế nào. Hãy nhìn tổng thể bức hình để thấy được nó ra sao. Ví dụ, mẫu hình này có sự xuyên thấu tuyệt vời.
Chọn một mẫu hình, và vậy là xong. 
Chèn hoa văn trong Word
2 phút
Chèn hoa văn
Với Microsoft Word, bạn có thể đưa một chút sáng tạo vào tài liệu của mình bằng cách sử dụng WordArt (hoa văn). Tính năng này cho phép bạn chèn những hiệu ứng đặc biệt như đổ bóng hay viền khung cho văn bản của bạn
Trong video này, bạn sẽ tìm hiểu cách chèn hoa văn vào tài liệu của mình 
Video: Chèn hoa văn 

Khi bạn muốn văn bản của bạn thực sự nổi bật trên trang tài liệu, hãy sử WordArt để chèn viền khung, đổ bóng và các hiệu ứng khác cho văn bản của bạn.
Chọn  Insert > WordArt" (chèn>hoa văn) và chọn ra một mẫu hoa văn bạn muốn. Nhập vào văn bản của bạn. Để chuyển đổi những văn bản có sẵn sang dạng hoa văn, chỉ việc chọn nó và sau đó chọn hoa văn mà bạn muốn.
Để chỉnh sửa hoa văn cho văn bản, chọn nó sau đó chọn “điền văn bản” và “định dạng viền cho văn bản. Bạn cũng có thể tạo ra các hiệu ứng đặc biệt như đổ bóng, tương phản, phát sáng, đổ nghiêng, xoay 3 chiều hoặc chuyển văn bản của bạn sang dạng cánh cung hoặc đường tròn.
Bạn thậm chí có thể xoay văn bản dạng hoa văn của mình. Chọn điểm xoay và kéo để xoay văn bản.
Bạn thử làm xem
Cố gắng nhập tên của mình vào đầu tài liệu bằng cách sử dụng hiệu ứng hoa văn mà bạn muốn
Chèn hình ảnh trong Word
1 phút
Chèn hình ảnh
Bàn thương cần chèn hình ảnh vào tài liệu của mình. Bạn có thể chèn từ máy tính hoặc từ mạng, thay đổi kích cỡ và vị trí theo ý mình.
Xem video dưới đây để học cách chèn và định vị hình ảnh trong tài liệu của mình với Mcrosoft Word 
Video: Chèn hình ảnh
[âm thanh mô tả]
Microsoft Word: chèn hình ảnh
Một tài liệu có tên "CSAT Goals"
Chèn hình ảnh từ máy tính: Con trỏ kích vào đoạn văn thứ 2 của tài liệu sau đó kích vào “insert” trên thanh menu sau đó chọn “Pictures”(hình ảnh). Con trỏ chọn bức ảnh 3 người phụ nữ đang cười sau đó kích vào “insert”. Bức ảnh xuất hiện giữa đoạn văn thứ nhất và thứ 2 của tài liệu. Con trỏ thay đổi kích cỡ của bức ảnh để làm nó nhỏ hơn, sau đó kích vào một biểu tượng để nhóm văn bản vào bên phải của bức hình.
...hoặc từ mạng: con trỏ kích vào một số bức ảnh trên mạng, chọn bức hình bông hoa trắng, sau đó kích vào “Insert” một lần nữa. Con trỏ thay đổi kích cỡ của bức hình, nhóm văn bản vào bên phải, sau đó tái định vị bông hoa về phía bên phải. 
Một dấu kiểm tra màu trắng xuất hiện trong một vòng tròn màu xanh 
Giờ khá hơn nhiều rồi!
Bạn thử làm xem
Thử thách: Tìm một bức hình con chó trên mạng sau đó chèn vào tài liệu của mình 
Chèn bảng trong Word
2 phút
Chèn bảng
Bảng biểu là một cách tuyệt vời trong việc đưa ra những thông tin đã được sắp sếp. Có vài cách đề chèn bảng vào tài liệu trong Microsoft Word.
Xem video dưới đây để học cách chèn bảng vào tài liệu của mình 
Video: chèn bảng
Có vài cách tạo bảng biểu trong Word. 
Để chèn bảng một cách nhanh chóng, hãy chọn "Insert > Table," (chèn>bảng) và chọn số cột và hàng mà bạn muốn. Hoặc chỉnh sửa  bảng biều, hãy chọn "Insert > Table > Insert Table," chọn số cốt và hàng, chọn cách mà bạn muốn nội dung khớp với bảng, sau đó kích “OK”.
Nếu bạn đã có văn bản được chia thành nhiều đoạn văn, dấu phẩy, tab hoặc ký tự đặc biệt, bạn có thể chuyển văn bản đó sang dạng bảng. Chọn văn bản, sau đó chọn "Insert > Table > Convert Text to Table."
Lựa chọn những tùy chọn mà bạn muốn và cách mà bạn muốn văn bản được chia tách, sau đó chọn “OK”. Bạn thậm chí còn có thể vẽ một bảng biểu. Chọn "Insert > Table > Draw Table.". Kéo để vẽ bảng, sau đó vẽ hàng và vẽ cột như bạn muốn.
Cuối cùng, sau khi bạn tạo ra một bảng, chọn thẻ công cụ thiết kể, chọn một mẫu. 
Bạn thử làm xem
Thử thách: Chèn một bảng vào tài liệu của bạn trong đó có 3 hàng và 5 cột. Đặt tiêu đề cho hàng đầu tiên của bảng. 
Kiểm tra kiến thức
2 phút
1. Bạn nên sử dụng menu nào dưới đây để chèn WordArt (hoa văn)?
· Design - Sai. Từ menu insert (chèn), bạn có thể chèn WordArt.
· Draw – Sai. Từ menu insert (chèn), bạn có thể chèn WordArt
· Insert - Đúng! Sử dụng menu này, bạn có thể chèn WordArt.
· View - Sai. Từ menu insert (chèn), bạn có thể chèn WordArt.
2. Bạn có thể áp dụng một mẫu vào bảng mà bạn đã tạo từ menu nào
· Insert - Sai. Từ menu design, bạn có thể áp dụng một mẫu vào bảng
· Design - Đúng! Từ menu này, bạn có thể áp dụng một mẫu vào bảng.
· Layout - Sai. Từ menu design, bạn có thể áp dụng một mẫu vào bảng.
· View -Sai. Từ menu design, bạn có thể áp dụng một mẫu vào bảng. 
Tóm tắt
1 một phút
Chúc mừng bạn!
Bạn đã hoàn thành việc định dạng và biên tập đối tượng trong Word và giờ đây có thể trả lời những câ hỏi sau:
1. Bạn có thể chèn loại đối tượng nào vào một tài liệu Word?
2. Bạn có thể định dạng các đặc tính của các dạng hình học bằng cách nào?
3. Đặc tính nào của các dạng hình học mà bạn có thể chỉnh sửa?
Khám phá những tính năng khác của Word
16 phút | 8 phần

Trong mô đun này, bạn sẽ học cách thêm một số tính năng của Microsoft Word đề bạn cảm thấy hài lòng hơn khi tạo tài liệu. 
Giới thiệu
1 phút
Bạn có thể làm được rất nhiều thứ với Microsoft Word khi bạn đã biết cách bổ sung và biên tập văn bản và đối tượng. Còn có vài tính năng nữa của Microsoft Word mà làm cho bạn cảm thấy dễ dàng hơn khi tạo ra các nội dung số.
Trong bài học này bạn sẽ tìm hiểu cách sử dụng một vài những tính năng đó để bạn có thể cảm thấy hài lòng hơn khi tạo tài liệu.
Kết thúc bài học này bạn có thể:
· Đánh số trang cho tài liệu.
· Áp dụng các chủ đề cho tai liệu.
· Bổ sung phương trình
· Sử dụng tính năng "tell me" (nói cho tôi) của word để truy cập vào bất cứ tính năng nào.
· Sử dụng Word trên thiết bị di động.
Đánh số trang
2 phút
Đánh số trang
Với Microsoft Word, bạn có thể đánh số trang cho tài liệu của mình theo nhiều phong cách khác nhau. 
Xem video dưới đây để học cách đánh số trang cho tài liệu Microsoft Word 
Video: Đánh số trang	
Để thêm số trang cho tài liệu, chọn "Insert > Page Number," (chèn> số trang), sau đó chọn vị trí của số trang. Cuộn chuột để có thêm những tùy chọn khác và sau đó chọn phong cách mà bạn thích. Word sẽ tự động điền số trang trên mỗi trang tài liệu cho bạn.
Nếu bạn không muốn đánh số trang cho trang bìa, bạn làm thêm 2 bước nữa. Trong thẻ công cụ mẫu Header & Footer (đầu và chân văn bản), chọn "Page  > Format Page Numbers," (Số trang> định dạng số trang) và đặt “Start at” về không (0), chọn “OK”. Vẫn ở thẻ công cụ mẫu Header & Footer, chọn "Different First Page." (chọn số trang khác cho trang đầu tiên).
Để quay lại tài liệu, chọn "Close Header and Footer." (đóng Header & Footer). Nếu bạn muốn bỏ đánh số trang, chọn "Insert > Page Number," và chọn "Remove Page Numbers." (bỏ số trang)
Bạn thử làm xem
Thử thách: Cố gắng đánh số trang ở góc dưới bên phải của tài liệu của bạn.
Áp dụng chủ đề cho tài liệu
1 phút
Áp dụng chủ đề cho tài liệu
Bạn có thể áp dụng một chủ đề để định dạng nhanh cho toàn bộ tài liệu của bạn theo một phong cách cụ thể. Có một loạt những chủ đề cho bạn lựa chọn từ Microsoft Word. Điều này làm cho bạn tiết kiệm được nhiều thời gian vì bạn không cần phải định dạng trang mẫu cho tài liệu của mình bằng tay.
Xem video dưới đây để học cách áp dụng một chủ đề cho tài liệu của bạn
Video: áp dụng chủ đề
[âm thanh mô tả]
Microsoft Word: áp dụng chủ đề
Trên màn hình máy tính: có một trang tên là "Get outdoors 2018 Hiking"
Chọn Design > Theme (thiết kê>chủ đề): Con trỏ chọn “Design” trên thanh menu để mở một cửa số có chứa 20 chủ đề ra. 
Nhìn qua để thấy: khi con trỏ lướt qua biểu tượng chủ đề, phông chữ tiêu đề thay đổi
Chọn 1 chủ đề: Con trỏ đánh dấu biểu tượng tên là “Circuit”.
Một dấu kiểm tra màu trắng xuất hiện bên trong một vòng tròn màu xanh
Vậy đó!
Sử dụng Tell Me để làm bất cứ cái gì Office
2 phút
Sử dụng Tell Me để làm bất cứ cái gì Office
Đôi khi bạn quên mất rằng bạn cần tính năng nào để sử dụng trong Microsoft Word. Tính năng Tell me (nói cho tôi) giúp bạn hoàn thành mọi thứ nhanh hơn bằng cách giúp bạn tìm được tính năng mà bạn cần.
Xem video dưới đây để học cách sử dụng tính năng Tell me để hoàn thành công việc nhanh hơn trong Microsoft Word.
Video: Tính năng Tell Me
Xin chào, tôi là Doug. Tôi muối chỉ cho bạn Tell me. Đó là một cách mới để yêu cầu giúp đỡ trong Word 2016, và nó còn hơn cả giúp đỡ. Nó giống như bổ sung thêm steroid. Nó là một cách hoàn thành công việc nhanh hơn.
Bây giờ, khi bạn nhấn phím F1, mà bạn vẫn thường nhấn, hoặc bạn tìm biểu tượng dấu hỏi chấm. Nào, bây giờ bạn muốn tìm một biểu tượng bóng đèn sáng.
Vậy là, có 1 biểu tượng bóng đèn sáng trong Word 2016, và tôi muốn một thước đo. Tôi đánh “thước đo” và nhấn “Enter” và hãy nhìn, có một thước đo. 
Không phải mọi thứ đều nhanh như vậy nhưng để tôi cho bạn thấy. Tôi muốn định dạng văn bản này; tôi muốn biến nó thành 1 văn bản có 2 cột và nhìn xem, thậm chí bạn không cần phải hoàn thành câu yêu cầu, tôi đã có được thông tin mình cần. Bây giờ, nếu tôi muốn đọc về cột, tôi có thể làm được với Get Help, nhưng tôi chỉ muốn chia văn bản này thành 2 cột, tôi có thể làm ngay trong Tell me.
Tell me thậm chí còn có thể nhớ những thứ mà tôi đã quên. Ví dụ tôi muốn bổ sung cái nhãn lớn kia có dòng chữ “Confidential – mật” lên cái này. Và tôi sẽ đưa “confidential” vào đây và đúng vậy, nó gọi là dấu nước. Vậy tôi kích vào đây, và tôi có cả một kho dấu nước. 
Lối tắt để đi đến Tell Me là Alt+Q. Vậy tôi đang ở trên Outlook 2016 này. Tôi sẽ chọn Alt+Q và nó sẽ đưa tôi đến cửa sổ Tell Me
Bây giờ, cái lệnh thường dùng nhất đã ở đây nếu tôi muốn dùng chúng, nhưng tôi muốn gửi lại thông điệp này. Bạn có biết là bạn có thể gửi lại các thông điệp trên Outlook không. À, Tell Me thực sự biết điều đó.  Vì vậy tôi nhập vào “resend”(gửi lại) và chọn "More Move Actions" (thêm nhiều hoạt động di chuyển) và chọn "Resend This Message." (gửi lại thông điệp này). Tuyệt vời.
Giờ tôi muốn bổ sung một dòng BCC (BCC: dòng sao tạm) và tôi không thấy BCC ở đây và tôi quên mất tìm nó ở đâu. Tôi lại gõ “Alt+Q” và tôi gõ vào… Ồ, nhìn thử xem, tôi không cần phải gõ BCC. Nó ngay đây này. Vậy, tôi chọn nó và tôi sẽ bổ sung bạn vào cái email nà và lần tới bạn sẽ ở trong danh sách kiểm tra của Tell Me trên Word 2016
Tìm biểu tượng bóng đèn sáng 
Bạn thử làm xem
Giờ đến lượt bạn. Cố gắng sử dụng Tell Me cho tài liệu của mình
Sử dụng Word cho thiết bị di động 
4 phút
Sử dụng Word trên một thiết bị di động
Bên cạnh việc sử dụng Word trên máy tính hoặc laptop, bạn còn có thể cài đặt ứng dụng dành cho di động. Với Word trên thiết bị di động, bạn có thể truy cập và chỉnh sửa tài liệu của bạn và vẫn hiệu quả như thường.
Xem video dưới đây để học cách sử dụng Microsoft Word trên thiết bị di động.
Video: Word trên thiết bị di động
Cho dù bạn không ngồi trước máy tính thì điều đó không không có nghĩa là bạn khong thể hoàn thành công việc với Word. Cho dù bạn ở đâu, hãy lấy cái Iphone, iPad, các thiết bị dùng Android hoặc Window và sử dụng ứng dụng Word để làm việc với tài liệu của bạn. 
Để bắt đầu, đi đến App Store, Google Play, hoặc the Microsoft Store trên điện thoại hoặc máy tính bảng của bạn. Ở đây bạn sẽ thấy Word trên máy tính bảng dùng Android của tôi. Nếu bạn dùng thiết bị khác, biểu tượng sẽ có thể hơi khác một chút, nhưng bạn vẫn có thể làm nhiều thứ như nhau. Để biết thêm chi tiết, hãy tìm kiếm tại support.office.com cho các thiết bị như Word cho iPhone, Word cho máy tính bảng Android và vân vân.
Lần đầu tiên bạn mở ứng dụng Word, hãy đăng nhập bằng tài khoản bạn dùng cho Office 365. Để sử dụng các tính năng biên tập cơ bản của Word trên những thiết bị có kích cỡ nhỏ hơn 10.1 inch, bạn không cần phải đăng ký Office 365.
Tuy nhiên với đăng ký gói Office 365 cho thương gia, tôi có thể sử dụng Word trên máy tính bảng, tôi sẽ có đầy đủ toàn bộ những tính năng trên điện thoại của tôi. Bây giờ, tôi có thể sẵn sàng bất cứ khi nào cảm thấy có hứng thú. Tôi có thể triển khai một ý tưởng ngay lập tức chứ không cần chờ cho đến khi quay về với máy tính của tôi.

Bắt đầu một tài liệu và tạo nó ra ở OneDrive. Chọn "Blank document," và tôi cứ thế mà làm. Để định dạng văn bản, tôi cho hiện ra một dải và chọn “Home”. Đây là phần đặt đầu đề. Tôi chọn “style” và sau đó "Heading 1."
Để đảm bảo sau này tôi có thể dễ dàng tìm được tài liệu này, tôi đặt cho nó một tên mô tả. chọn "File > Save," và rồi "Rename this file." (đặt lại tên cho tệp này), tôi đổi tên cho nó ở đây, hoặc có thể lưu tệp ở một chỗ khác, chọn "Save As."
Khi tôi làm việc, Word sẽ tự động lưu các thay đổi. Khi tôi sẵn sàng cho những người khác của nhóm tôi tham gia vào, tôi chia sẻ tài liệu này cho họ bằng cách chạm vào “Share”
Với rất nhiều người trong chúng ta, điện thoại của chúng ta đã biến những khoảng thời gian vô ích thành khoảng thời gian có ích. Nếu một tài liệu được gửi đến sau khi tôi tời văn phòng, tôi có thể xem qua nó trên điện thoại của tôi, mở tệp đính kèm trên email, thay đổi một số thứ, định dạng một số văn bản, và ghi chú lại cho đồng nghiệp.
Giống như trước đây, tôi không cần phải lo đến việc lưu các thay đổi. Word tự động làm điều đó. Vậy, bạn thấy rằng cho dù tôi ở đâu tôi cũng có thể sử dụng ứng dụng Word trên gần như tất cả các thiết bị di dộng để nhanh chóng nắm bắt các ý tưởng và đưa chúng vào trong tài liệu.
Bạn thử làm xem
Thử thách: Nếu bạn có một thiết bị di động, hãy tải ứng dụng Word cho iPhone, cho máy tính bảng Android, đăng nhập và mở những tài liệu gần đây
Write an equation
2 phút
Viết một phương trình
Các phương trình  được viết theo một công thức cụ thể mà khác với các văn bản thông thường. MS Word giúp bạn viết các phương trình đó theo một cách dễ dàng.
Với video này, bạn sẽ học cách chèn một phương trình và tài liệu của bạn 
Video: Viết một phương trình
Nếu bạn muốn có các ký hiệu toán học hoặc một phương trình trong tệp của bạn, hãy chèn hoặc viết nó vào. Trong Office của mình, chọn "Equation" hoặc nhấn Alt+=
Chọn "Equation" để lựa chọn một phương trình dựng sẵn. bạn cũng có thể tự tạo phương trình của riêng mình. Để viết một phương trình, chọn "Equation" rồi chọn "Ink Equation." Ở trên thiết bị có màn hình cảm ứng, sử dụng ngón tay mình hoặc một bút từ để viết phương trình. Hoặc có thể sử dụng chuột để viết cũng được.
Chúng ta sẽ thử làm trên tệp của chúng ta. Hộp Math Input Control (điều khiển dữ liệu nhập toán học) đảm bảo rằng ứng dụng sẽ hiểu được ngón tay bạn đang viết cái gì. Khi bạn viết xong, chọn “Insert” để đưa phương trình vào trong tệp của bạn. Nếu bạn muốn bổ sung hoặc biên tập phương trình của bạn, kích vào nó. Thẻ Equation Tools Design (mẫu công cụ phương trình) sẽ mở ra, cho phép bạn tùy ý thay đổi phương trình của bạn.
Bạn thử làm xem
Giờ đến lượt bạn. Cố gắng dùng chuột để thêm một phương trình vào trong tài liệu của bạn. 
Kiểm tra kiến thức
3 phút
1. Khi bạn đánh số trang cho tài liệu, số trang luôn hiện ở: 
· Phía trên bên trái của trang. - Sai. Trong menu Insert, bạn có thể đánh số trang và chọn nơi hiển thị nó. 
· Phía dưới bên phải của trang. - Sai. Trong menu Insert, bạn có thể đánh số trang và chọn nơi hiển thị nó. 
· Ở giữa của phần cuối trang. - Sai. Trong menu Insert, bạn có thể đánh số trang và chọn nơi hiển thị nó. 
· Bạn có thể lựa chọn nơi đặt số trang. - Đúng! Trong menu Insert, bạn có thể đánh số trang và chọn nơi hiển thị nó. 
2. Bạn có thể áp dụng chủ đề từ menu nào dưới đây?
· Design - Đúng! Trong menu design, Bạn có thể thấy rất nhiều chủ đề có thể áp dụng cho tài liệu của bạn.
· Draw - Sai. Trong menu design, Bạn có thể thấy rất nhiều chủ đề có thể áp dụng cho tài liệu của bạn 
· Insert - Sai. Trong menu design, Bạn có thể thấy rất nhiều chủ đề có thể áp dụng cho tài liệu của bạn
· View - Sai. Trong menu design, Bạn có thể thấy rất nhiều chủ đề có thể áp dụng cho tài liệu của bạn
3. Lệnh nào dưới đây mở tính năng Tell Me?
· Alt+Q - Đúng! Lối tắt này sẽ kích hoạt tính năng Tell Me.
· Alt+S - Sai. Lối tắt này sẽ mở References menu.
· Alt+R - Sai. Lối tắt này sẽ mở  Review menu.
· Alt+N - Sai. Lối tắt này sẽ mở Insert menu.
Tóm tắt
1 Phút
Chúc mừng bạn!
Bạn đã hoàn thành phần Khám phá thêm các tính năng của Word và giờ đây có thể trả lời những câu hỏi sau:
1. Bạn nên làm gì khi bạn không biết tìm một tính năng nào đó của Microsoft Word ở đâu 
2. Bạn truy cập vào tài liệu Word của mình bằng cách nào khi không dùng máy tính hay Laptop? 
Tạo và biên tập các tệp PDF trong Word 
6 phút | 5 phần
Trong mô đun này, bạn sẽ học cách sử lý các tệp PDF trong Microsoft Word.
Giới thiệu
1 phút
Theo mặc định, khi bạn tạo một tài liệu bằng Word, nó sẽ lưu dưới dạng một tài liệu Word với đuôi .doc hay .docx. Tài liệu dạng văn bản cũng có lưu như một tệp chỉ-xem dưới dạng tệp PDF.
Trong bài này, bạn sẽ học cách làm việc với những tệp PDF trên Microsoft Word.
Sau khi kết thúc bài học này, bạn có thể: 
· Đổi một tài liệu Word sang định dạng PDF
· Biên tập một tệp PDF
Tạo tệp PDF trên Word.
2 phút
Làm việc với các tệp PDF
PDF là các tệp có định dạng chỉ-đọc. Tức là bạn không thể thay đổi nội dung một tệp khi nó được lưu dưới định dạng PDF. Sẽ là một ý kiến hay nếu lưu một tài liệu dưới dạng PDF khi làm xong, và bạn không lo lắng rằng chúng có thể bị người khác chỉnh sửa. Ví dụ, kế hoạch và tờ rơi cũng có thể lưu dưới dạng PDF vì chúng dễ dàng được chia sẻ với người khác và dễ in.
PDF is a view-only file format. That means you can't make changes to a file while it's saved in the PDF format. It is a good idea to save documents as PDF files when they are complete, and you do not anticipate them being edited by anyone else. For example, handouts and flyers are also saved as PDFs because they can easily be shared with others and printed.
Xem video dưới đây để học cách lưu một tài liệu dưới dạng tệp PDF bằng Microsoft Word
Video: Lưu thành PDF
Với Word, bạn có thể dễ dàng lưu hoặc chuyển đổi một tài liệu sang định dạng PDF 
Để lưu một tài liệu dưới dạng PDF, chọn "File > Save As," chọn nơi bạn muốn lưu, chọn đuôi tệp là PDF, sau đó chọn “Save”
Hoặc để thay đổi các lựa chọn, chọn "File > Export > Create PDF/XPS."
Nếu tài liệu của bạn có những đặc điểm mà bạn không muốn lưu chúng dưới dạng PDF, hãy chọn "Options" rồi sau đó chọn "Document", loại bỏ các đặc điểm đó của văn bản và chọn “OK”, đặt tên cho tệp này và sau đó chọn “Publish”, như vậy Word đã tạo ra một tệp PDF.
Bạn thử làm xem
Làm theo những bước dưới đây để lưu một tài liệu dưới dạng tệp PDF:
1. Chọn File > Save As.
2. Chọn một thư mục để lưu tài liệu của bạn trên máy tính hoặc trên OneDrive
3. Trong hộp thoại Save As, chọn PDF (*.pdf).
4. Chọn Save.
Biên tập một tệp PDF trong Word
1 phút
Biên tập một tệp PDF
Để biên tập một tệp PDF, bạn cần chuyển nó thành tài liệu dạng Word. Từ đó, bạn có thể tạo ra các sự thay đổi cho tài liệu và lưu nó lại dưới một tệp mới.
Xem video dưới đây để học cách biên tập các tệp dạng PDF trong Microsoft Word. 
Video: biên tập một tệp PDF
Để biên tập một tệp PDF, đơn giản chỉ cần mở nó bằng Word. Chọn"File > Open." Chọn tệp PDF. Điều này sẽ đổi tệp của bạn thành dạng Word, vì thế định dạng có thể thay đổi một chút. Nhưng giờ đay bạn có thể biên tập nó như là biên tập một tài liệu Word.
Kiểm tra kiến thức 
1 phút
1. Để đổi một tệp sang dạng PDF, bạn nên đi đến
· File>Open - Sai. File>Save As sẽ cho bạn những tùy chọn về việc lưu tài liệu và chọn định dạng cho tài liệu được lưu. 
· File>Save As - Đúng! File>Save As sẽ cho bạn tùy chọn việc lưu tài liệu và chọn định dạng cho tài liệu được lưu 
· File>Share - Sai. File>Save As sẽ cho bạn những tùy chọn về việc lưu tài liệu và chọn định dạng cho tài liệu được lưu. 
· File>Options - Sai. File>Save As sẽ cho bạn những tùy chọn về việc lưu tài liệu và chọn định dạng cho tài liệu được lưu.
Tóm tắt
1 phút
Chúc mừng bạn!
Bạn đã hoàn thành mô đun Tạo và biên tập tệp PDF bằng Word và giờ đây có thể tự trả lời những cây hỏi sau:
1. Khi nào bạn có thể muốn lưu một tệp dưới dạng PDF?
2. Làm thể nào để đổi một tệp sang dạng PDF?
3. Làm thể nào để biên tập một tệp PDF bằng Word?
In chứng nhận của bạn
2 phút | 2 phần
Bạn phải hoàn thành tất cả các mô đun trong khóa học này để nhận được chứng chỉ
Nhận thành tích
1 phút
Hoàn thành
Chúc mừng bạn đã hoàn thành Tạo nội dung số. Hãy chọn Receive credit để hoàn thành khóa học và nhận chứng nhận của bạn
Thành tích đã được nhận 
Chúc mừng bạn đã hoàn thành Tạo nội dung số 
Trong hộp thoại dưới đây, làm ơn hãy nhập tên bạn theo cách mà bạn muốn nó xuất hiện trên chứng nhận của mình sau đó chọn View certificate.
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