


Guide for People who are Deaf or Hard of Hearing 
This guide describes accessibility features built into Windows and Microsoft Office, as well as different types of assistive technology products that are designed for individuals who are Deaf or Hard of Hearing. Note that some sections of this guide may be useful to individuals with different types of disabilities like learning or mobility. 
Microsoft wants to give the best possible experience for all our customers. If you have a disability or have questions related to accessibility, please contact the Microsoft Disability Answer Desk for technical assistance. The Disability Answer Desk support team is trained in using many popular assistive technologies and can offer assistance in English, Spanish, French, and American Sign Language. To learn more about our ASL Technical Support please check out Windows 10 Anniversary Update tech support available in ASL. If you are a government, commercial, or enterprise user with questions or feedback about accessibility, please contact the enterprise Disability Answer Desk.  To troubleshoot common issues and learn more about some of our accessibility features, including some features covered in this guide, check out the Accessibility playlist on the Microsoft Customer Support YouTube channel.  
At Microsoft, our mission is to empower every person and organization on the planet to achieve more. We are committed to delivering great experiences and customer service to people with disabilities. If you have feedback to offer, or requests to make of us, we encourage you to let us know through the Microsoft Accessibility Forum.  

In this section:
Give Feedback on this Guide
Set up Accessibility Options in Windows 
Make Accessible Documents with Office
Use Accessibility Features in Office
Accessibility Features in Windows Store Apps 
Find Assistive Technology for People who are Deaf or Hard of Hearing
[bookmark: _Give_Feedback_on]Give Feedback on this Guide
We appreciate feedback on these guides.  Please use the link below to fill out a short survey.
Microsoft Accessibility Guide Feedback
Setup Accessibility Options in Windows 
Ease of Access is a location where you can set up accessibility settings and programs available in Windows.
Learn more about Ease of Access
Learn more about Windows 10 accessibility help
Turn on Ease of Access options
With Windows, you can access commonly used accessibility options right from the sign-in screen. Press the Windows Logo Key [image: Start logo icon] + U to access the Ease of Access settings at the sign-in screen.  On many keyboards, the Windows Logo Key [image: ""] is located on the bottom row of keys, to the left or right of the Alt key.  There you can turn on or off Narrator, Magnifier, On-Screen Keyboard, High Contrast, Sticky Keys, or Filter Keys.
After you log on, you can also open Ease of Access by pressing the Windows Logo Key [image: ] + U. 
Caption 1: Ease of Access settings with Closed Captions section selected
[image: ]
To open Ease of Access on a touch-enabled device, 
1. Swipe in from the right edge of the screen.
2. Select All Settings.
3. Select Ease of Access.
Customize closed captions
Windows lets you customize the way that Closed captions appear when you watch a movie or TV show in some Windows apps, such as the Movies & TV app, or in some productivity tools like PowerPoint. Adjust closed captioning options in Settings. 
1. Open Ease of Access by pressing the Windows Logo Key [image: Start logo icon] + U. 
2. Select Closed Captions. 
Learn more about Closed Captions in Movies and TV for Windows 10 
[bookmark: alternatives][bookmark: _Use_text_or]Adjust notification settings
You can choose to have the active window, active title bar, or the whole screen flash when a notification arrives instead of relying on sound alone. By default, Windows notifications disappear five seconds after they appear.  
1. Open Ease of Access by pressing the Windows Logo Key [image: Start logo icon] + U. 
2. Select Audio.
3. Choose how you want to see alerts under Show audio alerts visually.  
Caption 2: An example of some of the audio options you can customize in Windows
[bookmark: volume][bookmark: _Adjust_computer_volume][bookmark: _Toc460667196][image: ]
Listen with Mono audio
People with partial hearing loss or complete deafness in one ear can switch Mono audio on to hear sounds in both channels.  To turn on mono audio:
1. Open Ease of Access by pressing the Windows Logo Key [image: Start logo icon] + U 
2. Select Audio.
3. Select the Mono audio slider to turn it On.  
Change sound settings in Windows
1. Adjust computer volume
Although most speakers have a volume control, you can also control speaker volume using Windows. The quickest way to change the speaker volume for your computer is to select the Speakers button in the notification area, and then to move the slider right or left to increase or decrease the speaker volume.
Caption 3: Computer volume control slider in Windows
[image: C:\Users\arwils\AppData\Local\Microsoft\Windows\INetCacheContent.Word\Screenshot 2016-08-23 14.52.03.png]
Alternatively, you can right-click on the Speakers button in the notification area and select Open Volume Mixer. The volume for the Device and Applications can be adjusted from there. 
Caption 4: Volume Mixer in Windows
[image: C:\Users\arwils\AppData\Local\Microsoft\Windows\INetCacheContent.Word\Screenshot (5).png]
Change computer sounds
You can have your computer play a sound when certain events occur on your computer. An event can be an action that you perform, such as logging on to your computer, or an action that your computer performs, such as alerting you when you receive new email. 
Windows comes with several sound schemes for common events. Additionally, some desktop themes have their own sound schemes. To change sound schemes: 
1. Right-click the Speakers icon in the notification area. 
2. Select Sounds. 
3. Select the program events and associated sounds you want to form a new sound scheme.
Caption 5: Sound dialog box open to the Sounds tab
[image: C:\Users\arwils\AppData\Local\Microsoft\Windows\INetCacheContent.Word\Screenshot 2016-08-23 16.30.27.png]
Learn more about how to Make Windows easier to hear
[bookmark: _Accessibility_in_Microsoft]Make Accessible Documents with Office
Built-in features in Microsoft Office can help you make your documents, spreadsheets, and presentations accessible to individuals who are Deaf or Hard of Hearing. For more information on creating accessible content, please visit Accessibility in Office 2016 and Windows 10.  Feel free to check back regularly as we often add new articles and product tutorials.
1. Accessibility Checker
Word, Excel, PowerPoint, Outlook, and OneNote include an Accessibility Checker that finds some content that might be inaccessible to individuals with disabilities. You can use the Accessibility Checker when you are creating content to see what accessibility errors occur and learn how to fix them.
To Open the Accessibility Checker: 
1. Select Review.
2. Select Check Accessibility.
Caption 6: Accessibility Checker with Closed Captions error
[image: ]
The Accessibility Checker also runs silently in the background and can be selected at the status bar near the bottom of the screen.  
Caption 7:  An example of the Accessibility Checker running in the status bar
[image: ]
Learn more about the Accessibility Checker
Learn more about the Accessibility Checker on the Mac
[bookmark: _Hlk484003442][bookmark: _Hlk484003473]Using Accessible Templates
In Microsoft Word, PowerPoint, and Excel you can select and use Accessible Templates.  These templates have better color contrast, larger font size, simpler table structures, and meaningful alternative text.  
Here is how to get them from within those applications:  
1. Select File>New
2. Type Accessible Templates in the Search for online templates box
3. Press Enter to start the search.  
Caption 8:  An example of an accessible template
[image: New Personal budget Excel template with high contrast colors (dark blue and orange on a white background).]
Learn more about accessible templates
1. Adding Alternative Text 
In Microsoft Word, PowerPoint, Excel, and Outlook you can add alternative text to pictures, charts, tables, and other graphics.  This way people with screen readers can understand the content of pictures.  Here are some steps on how to use this feature:
1. Right-click on an image or another graphic
2. Select Edit Alt Text
3. Select Generate a description for me
Caption 9:  An example of the Alt text tool with a description written in
[image: ]
Also, if an image is only being used for decoration select the checkbox Mark as decorative.  
Note:  Make sure the description you generate meets the purpose of your content.  If you use the Insert menu to add pictures or videos, Automatic Alt Text will be generated for those media files.  It’s important to double-check those descriptions to make sure they match.    
Learn more about adding Alternative text
Use Accessibility Features in Office
1. Ease of Access Options in Office:
You can customize common accessibility settings within the Ease of Access options in Word, Excel, PowerPoint, and Outlook.  Here is how to get to the Ease of Access options in Office programs:
1. Open an Office application
2. Select File>Options>Ease of Access
3. Customize your accessibility options
Caption 10:  An example of Ease of Access options available in Microsoft Word
[image: ]
Add Closed Captions to videos in PowerPoint:
To add closed captions to a video in PowerPoint you will need to create a .vtt file.  A .vtt file is a common file format for closed captions.  They can be created in Notepad or another text editor.
Learn more about Creating Closed Captions for Videos in Text Editors
Here is how you can add the closed captions once you have your .vtt file prepared:
1. Open PowerPoint 2016
2. Select the video you want to add closed captions to.  
3. Select Playback>Insert Captions>Insert Captions
4. Browse to your caption file.
5. Select Insert.
Caption 11:  Here is how to insert captions in the Video Tools section of PowerPoint
[image: Insert or remove captions for a video in PowerPoint]
Learn more about Adding Closed Captions to videos in PowerPoint presentations
Live Captions and Subtitles in PowerPoint:
If you have an Office 365 subscription, PowerPoint can now be used as a captioning tool.  When presenting, you can select the language you want to speak, and the language you want the subtitles displayed in.  This can accommodate both people that are hard of hearing, and people who aren’t as familiar with another language.  These captions and subtitles can also be displayed in over 60 languages.    
Caption 12: Select the language and subtitle you’d like to use in Microsoft PowerPoint
[image: ]
Here is how you can setup a presentation to be captioned:
1. Select Slide Show > Subtitle Settings
2. Choose the following in the drop-down menu:
· Spoken Language
· Subtitle Language
· Microphone
· Subtitle Orientation 
· Bottom (Overlaid) 
· Top (Overlaid) 
· Below Slide
· Above Slide 
3. Start the slide show, then select Toggle Subtitles.  
We also recommend that you use a headset microphone for presenting with live captions and subtitles.
Learn more about Captions and Subtitles in PowerPoint
Change visual notifications in Outlook 
Here are a series of short steps that can help change visual notifications in Outlook. 
1. Select File
2. Select Options
3. Select Mail
4. Scroll down to the Message Arrival section and select from the following options. 
· Play a sound
· Briefly change the mouse pointer
· Show an envelope icon in the taskbar
· Display a Desktop Alert
· Enable preview for Rights Protected messages (May impact performance)
Caption 13: “Message arrival” options under “Outlook Options” highlighted
[image: ]
1. Get keyboard shortcuts and steps for using assistive technology with Office
Office for Windows, Online, Mac, iOS, Android, and Windows Mobile provides support for individuals who are Deaf or Hard of Hearing. You can read about the accessibility features for your specific environment at the Office Accessibility Center. There you can get all the latest accessibility information on products such as Word, PowerPoint, Excel, Outlook, and even others outside of the Office Suite such as Skype or OneDrive. 
1. Visit the Office Accessibility Center.
2. Select Use a screen reader and keyboard shortcuts with Office apps.
3. Select the Office application you want to learn about.
4. Navigate to the section for your device.
[bookmark: office][bookmark: _Use_Office_features][bookmark: _Hearing_solutions_with]Accessibility Features in Windows Store Apps
You can now use the Skype app to turn on live captions and subtitles, as well as translate between languages.  Additionally, you can use the Translator app to communicate via text rather than spoken dialogue in real time.  Both applications are excellent options for communicating in real time.      
1. Turn live captions and subtitles on in Skype:
Skype can now enable live subtitles for all Skype one-on-one, as well as group calls.  Live captions & subtitles provide more inclusive experiences for everyone in the Skype community, especially for people who are deaf or hard of hearing.  Here’s how to turn those on:
1. During an audio or video call, select the more + button. 
2. Select Turn subtitles on. 
Caption 14: A Skype audio call with the Turn subtitles on option displayed:
[image: ]
Note:  If you want to view the subtitle history during a call, you can select the chevron icon above where your subtitles are shown.  A panel will open displaying your subtitle history for that call.
Learn more about how to turn live captions & subtitles on during a Skype call
1. Setup Skype to translate calls and messages
Skype provides a single interface that unites voice communications, instant messaging, as well as audio, video, and web conferencing.  Here is how to setup Skype so your preferred translating options are selected: 
1. Right-Click a contact, then select View Profile
2. Select Start translator
3. Select the language you and your contact are speaking.  During voice or video calls you can also select if you want a male or female voice to represent you.
Additionally, call translation is available as well.  For voice or video calls select the audio or video call icon in your conversation and your voice will be translated.  Your translation will also be shown as a caption in the call window.
Caption 15: Instant messaging using Skype Translator 
 [image: ]
Note:  If another participant is added to the call, you may notice that speech is not translated. Once they are removed, you will see your translations continue as normal.  
Learn more about How to setup and use Skype Translator
1. Setup Translator app to translate conversations
The Translator app can be downloaded from the Windows Store, as well as iOS and Android, to translate conversations live.  Conversations can be translated into the same language, which allows you to caption a conversation. Here is how you can start a conversation with someone:
1. Select Conversation from the Translator drop-down menu.
2. Select either Join or Start Conversation
Caption 16:  You can either join or start a conversation in the Translator app.
[image: ]
Note:  If you want to join a conversation, you will need a conversation code or QR code.  Enter the code in the “Enter conversation code” field once you receive it.  
[bookmark: _Visual_options_and][bookmark: at][bookmark: _Find_assistive_technology]Find Assistive Technology for People who are Deaf or Hard of Hearing 
People who are Deaf or Hard of Hearing may be interested in the following assistive technology: 
· Sign language interpretation is useful for students and others who are deaf or hard of hearing to enable them to actively communicate in the classroom and other settings.
· Hearing aids in Microphone mode and telecoil coupling help individuals who are Deaf or hard of hearing communicate with wireless devices such as the Lumia smartphone. The following link gives a list of the Lumia model numbers that support this feature.  Learn more about Hearing aid compatibility with digital wireless devices.  
· Personal listening devices or assistive listening systems can help people hear clearer in places such as small group settings and public areas.  Learn more about Personal Listening Devices.
· Sign language translators such as iCommunicator which is a graphical sign language translator that converts speech to sign language in real time, can enable people who are deaf or hard of hearing to communicate more easily with people who aren’t fluent in sign language. 
· Captioning Matters is a site that promotes broadcast captioning and CART captioning.  CART captioning is a real time captioning service that is used at events, conferences, and meetings.  On Captioning Matters you can find professional captioners and learn best practices when creating captions.  Learn more about Captioning Matters. 
Learn more about Assistive Technology products for Windows
Microsoft Accessibility Guide Feedback
[bookmark: _GoBack]Guide last updated on 5/31/2019.
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